New Page 1

冲破大风雪，我们坐在雪橇上，快奔驰过田野，我们欢笑又歌唱，马儿铃声响叮当，令人心情多欢畅，我们今晚滑雪多快乐把滑雪歌儿唱。叮叮当，叮叮当，铃儿响叮当，我们滑雪多快乐我们坐在雪橇上。 让我们想起童年的歌谣，摇响梦中的铃铛，乘上岁月的雪橇放声歌唱。在歌声中我们迎来了冰雪的圣诞，铃声中我们迎来了新的一年。

首卷 花絮 目录 制作群

事务所动态

柯南NEWS 新闻 TV播映介绍

APTX文库

首发馆
争鸣馆
短篇
长篇连载

APTX图库

特别企划 字幕是怎样炼成的

推理之家

← →

[名侦探柯南事务所]

主编:馨馨 歇洛克

制作:花痴 猪头呆呆

文编:蓝叶 蝴蝶罪 snow Sharry maple scorpion

月刊信箱：byk4869@163.com


New Page 1

事务所动态

事务所工作人员招募公告:

招募职务：主论坛版主1名，
招募期限：2星期
招募要求：
1。申请贴至少100字（字数过少的帖一律锁或删）；
2。申请者要求论坛注册3个月以上，发贴至少300贴，特殊情况除外；
3。申请贴内容至少要有：
（1）申请版块；
（2）是否有版主经验；
（3）现在是否担任其他论坛的版主职务；
（4）自我简介；
（5）申请人学历（谢绝初三高三学生）；
（6）特长（有论坛需要的特长者优先）；
（7）管理版块的想法；
（8）在线时间长，能有充足的时间管理版块；
4。谢绝马甲申请.

新增警察招募要求：（by：雷文）
1。论坛注册3个月以上，发贴300贴以上。
2。谢绝初三高三学生
3。无违规纪录
4。在线时间长
5。马甲者无视
PS：请考虑清楚再申请，当警察并不好玩，每天都要辛苦的干活。如果只是3分钟热情，那就不用申请了

。没有毅力就不要做。招收人数暂时未定，我会看情况决定。

以上招募报名贴: http://bbs.aptx4869.net/showthread.php?t=78599

第二届BBS网络侦探推理大赛活动通告

第二届BBS网络侦探推理大赛即将开始开始，本次大赛由推理之门，AC中文站，名侦探柯南事务所，柯南

图社，智星论坛，SOHU社区侦探推理版，推理俱乐部联合主办。
共设原创推理小说比赛（短篇和中长篇两部分），书评比赛，推理比赛三项。
比赛具体日程安排如下：
11月11日 原创小说、书评比赛正式开赛，同时开始征集谜题。
1月1日 谜题征集结束。
1月11日 原创小说、书评征集结束，推理比赛开始，参赛文章陆续放出。
1月31日 推理比赛结束。原创小说、书评比赛结果揭晓。
获奖奖励：一等奖： 头衔＋12威望
二等奖： 头衔＋10威望
三等奖： 头衔＋8威望
详情请查阅 http://bbs.aptx4869.net/showthread.php?t=74769


New Page 1

柯南NEWS

10月30日讯 YTV柯南问答集三部曲全面推出！ 、
YTV全面推出柯南问答集三部曲，挑战你的智慧，观察力，记忆力！来自柯南的30道问题，你能答对多少？而且不管答错多少，最后都会有一个神秘的剧情人物出来鼓励你。

10月30日讯 目标！连载500话！

1994年开始连载的【名侦探柯南】，在少年SUNDAY第50－51号刊出版之际，终于迎来了第500话连载！为了纪念这一成绩，SUNDAY将会举办各式各样的柯南庆祝活动。

11月2日发售的第49号刊，除了会开始连载新篇章，还会附赠追寻柯南经历的特别纪念电话卡礼物！！纪念电话卡为纯彩色并印有柯南场景.还有青山先生的补充说明。到时将会有共计500名读者得到这份礼物！！

而11月10日发售的第50－51号刊是纪念第500话的特别刊.本期的卷首是纪念《名侦探柯南》连载500话的彩色豪华版！！—————"是什么传入了柯南的耳朵、原来是那【七个孩子】的旋律！！柯南与黑暗组织的战斗正一分一秒地逼近！！神秘的药丸在我的手中翻滚，我的神情依然这么镇定自若，是又一起杀人案件的关键，抑或是那个传说中的APTX4869的解药……"

11月1日讯 YTV看柯南得奖品活动11月奖品公布
为配合本月发行的柯南PS2游戏《大英帝国的遗产》，YTV本月特别决定本月“看柯南得奖品”的奖品将是《大英帝国的遗产》PS2软件一套！一共将有5名观众将获此幸运。

11月5日讯《名侦探柯南》剧场版9专题日文官方网站近日开通！
 请继续关注本站新闻及本站相应推出的其他报道。

11月10日讯 柯南图书最新发售信息
12月2日，小学馆将发售《名侦探柯南美语会话词典》
本书定价：1365日元（税前：1300日元）ISBN：4-09-510861-4
12月24日，发售《名侦探柯南特别篇》第23卷
本书定价：410日元（税后：390日元） ISBN：4-09-143193-3

11月10日讯 2005 年TV新片播放预测列表
2004/11/22 神秘温泉、雪夜、浴袍事件（前篇）
2004/11/29 神秘温泉、雪夜、浴袍事件（后篇）
2004/12/6 受诅咒的名琴斯特拉迪瓦里（事件篇）
2004/12/13 受诅咒的名琴斯特拉迪瓦里（推理篇）
2004/12/20 受诅咒的名琴斯特拉迪瓦里（解决篇）
2005/1/10 永、炎、龙之谜 少年侦探团VS怪盗基德（1小时特别篇）
2005/1/17 疑惑的手机（事件篇）
2005/1/24 疑惑的手机（推理篇）
2005/1/31 疑惑的手机（解决篇）
2005/2/7 本厅刑事恋爱物语6（前篇）
2005/2/14 本厅刑事恋爱物语6（后篇）
2005/4/4 被封禁的现身魔术（1小时特别篇）
2005/4/22 银翼的魔术师（电影重播）
2005/7/4 平次与和叶的推理比赛（前篇）
2005/7/11 平次与和叶的推理比赛（后篇）
2005/7/18 隐藏在甲子园的魔物（搜查篇）
2005/7/25 隐藏在甲子园的魔物（推理篇）
2005/8/1 隐藏在甲子园的魔物（解决篇）
2005/8/8 丸虫和帐篷的秘密（前篇）
2005/8/15 丸虫和帐篷的秘密（后篇）
2005年秋 博士的初恋物语 （前后篇）
2005年预定 本厅刑事恋爱物语7（前后篇）

11月15日讯 连载500回将出现组织新成员
连载第499回中冲野洋子小姐的朋友——周日晚新闻的主持人水无怜奈委托毛利侦探对困扰她的“恶作剧门铃”进行调查。当然，最后毛利侦探在柯南的提示下终于完美解决案件。
但是此时，柯南的窃听器里却传来了《七个孩子》的手机按键音，难道女主持也是黑衣人……
 紧接着，连载500回将有3名新登场黑衣人——Kir基尔、Chianti基安蒂、Korn科恩。上回中的女主持就是黑衣人（代号：基尔Kir），她和琴酒、伏特加接头。
 同时又出现了两个黑衣人：基安蒂Chianti和 科恩Korn，一男一女，而我们的贝尔摩得小姐就坐在后排。
 一共居然出现了6个黑衣组织的成员！！
 之后柯南正要去追踪，一跨下博士的车门就被枪顶住了脑袋，原来是朱蒂老师再度登场。
总之，一场重头戏又要开始了。

11月27日讯 大荣小学广场上将建造柯南的塑像！
11月27日，为庆祝大荣小学建校30周年，将在校门口的广场上建造崭新的柯南塑像！该像造型是兰拉着柯南的手去学校。
27日下午1：30～3：30将举行校庆纪念仪式和塑像揭幕式。 而且，青山先生将已特别形式参加仪式.
位于日本鸟取县正中央的大荣镇,是《名侦探柯南》的作者青山刚昌先生出生、长大的地方,也可以说它是江户川柯南的故乡.
 大荣镇上有中央公民馆、大荣镇图书馆、大荣镇历史文化馆、JR山阴线由良站、大荣镇镇政府、以及有柯南侦探社的大荣站。在“大荣镇历史文化馆”里，不但陈放着各式各样的柯南商品，还展示有青山先生儿时写的文章和拍摄的童年照片.可以说大荣镇是名副其实的"柯南世界".[点击放大]

◆TV播映介绍

377 桃太郎解谜之旅（前篇）

 柯南与少年侦探团一行前往仓敷吉备津进行周末旅行。在那里，他们捡到了装有一个盒子，里面装着5个写着暗号的信封。也许会有大宝藏的念头迅速在元太等几个孩子的头脑中膨胀起来。但是，当他们解开暗号，来到指定的地点，却发现了一具可疑的尸体……

378 桃太郎解谜之旅（后篇）

 正在仓敷吉备津做周末旅行的柯南和少年侦探团，却在当地结识的5名男女的家中，发现其中一名女子被人杀害了。警方根据她留下的死亡讯息中，断定余下4人中的一个为重要嫌疑人，并对他展开了调查，但柯南并不认为他是凶手。之后，余下的4人顺着记忆的隧道开启了埋藏在心底那15年前的秘密…。

379 神秘温泉雪夜振袖事件（前篇）

 柯南、兰、小五郎一行人前往一个有着“浴袍神灵”传说的村子。在旅馆他们偶遇了爱情小说作家明智惠理。惠理此行的目的是为写新剧本而寻找3名女性作原型。但是，作为创作原型的3名女性中却有2人接连被人杀害了…。

379 神秘温泉雪夜振袖事件（前篇）

 柯南、兰、小五郎一行人前往一个有着“浴袍神灵”传说的村子。在旅馆他们偶遇了爱情小说作家明智惠理。惠理此行的目的是为写新剧本而寻找3名女性作原型。但是，作为创作原型的3名女性中却有2人接连被人杀害了…。

编辑：蝴蝶罪


New Page 1

APTX文库

首发馆

Poppy Field

争鸣馆

名侦探柯南之配角人物破案排行榜——兼谈柯南侦探能力的不足之处

[ 诗歌]穹辉风·月灵俊

第一种感动——执迷不悔

短篇

盛开在遗忘之后

何时……走散

戒爱

长篇连载

当我再次看到你

局内局外

If I never knew you..


New Page 1

APTX文库－首发馆

◆Poppy Field
 by kenshink
… …

 多一些，少一些也都是习惯妄加于人之后引生的后遗症。在这些东西面前。人类是无比渺小的东西，竟然可以忽略。不计情感流失，不计剩余情感。全盘接受现实不给幻想留丁点空间伤害别人留下比永久略轻微的创伤，冷血到后来归于麻木完全忘记要自省做过多少错事，已经沦为盲从时间无视周边风景的路人甲乙丙丁。

人生随我精确的预计走过1/7后我遇到他。

 是否他打乱了规划掀翻了初显端倪的棋给了残局让我一个人尴尬却自己一走了之？

答案不明。

我不是上帝。

 ——摘自宫野志保日记

 xxxx年xx月xx日

初春的私家庭院，单薄的绿色簇拥成草地。

 我无聊地拿着女友给我的日记本翻阅解闷。春困是最合情理的借口，不然一个小有名气的作家在截稿期还剩2个月时这般悠闲必遭编辑毒手。

“kotoko~”我懒洋洋地头顶日记本翘起椅子向后倾去，“好·无·聊·哦。”

 从白色平顶独立别墅中走出来的她一身休闲打扮，却暴露了大部分白皙的皮肤在外，在异国相当强的紫外线照射下没有一点会晒黑的迹象，此外金褐色的长发过肩且柔顺，精致的五官是东西方混合的结果，灰绿的瞳色给人冰冷和迷惑的双重感觉，所有的一切足以让别的女人嫉妒得发疯而让男人相思成疾。这样的女人还拿到剑桥生物应用技术医药化学的双重博士学位，叫人吃惊不小。

不过，她可是我的女朋友！

 虽然有被比下去的嫌疑，但爱情可以让人冲昏头脑，就如我小说里总写到的为爱疯狂而不择手段的人们，到最后铤而走险伤天害理。但是，言情侦探小说并不是现实，现实是，我和她相亲相爱浑然忘我。

“真司，你还是滚回床上睡觉好了。”她走过来坐到我腿上。

 “你陪我一起我就…”手不安分地抚上她的腰，谁叫你穿吊带紧身衫的。我笑得怪异。

 “谷川打电话找你，就在刚才。”她笑得不怀好意。

我的脸色发白，“他…说什么了？”

 “两个月内不交出新小说他就扣你一半薪酬。”身边的人笑容愈是无害我却愈心惊。

 惨叫起来，只怕世上又要多一个穷困到死的男人。

“我·没·灵·感·呀！！”

 “是你太懒。”一针见血，她拍拍那本日记，问，“你有仔细看过么？”

 “看完了。”我恢复平静，“你祖母的文学天赋和那个黑势力组织的庞大都让我震惊不已。”

她笑着点头，又问，“难道没别的感想？”

“自小生在组织，父母双亡只有姐姐一个亲人，5岁接受组织培训，10岁进入Oxford攻读生物化学类课程，15岁加入组织开发药物aptx4869研究小组成为实验负责人，18岁因为姐姐的死背叛组织遇到工藤新一，两个人同时受aptx4869影响返回幼童时代又一起协力研制解药，终于在3年后铲除组织。之后逃亡生活开始，直到71岁临死前终于结束…呃，死于肺癌，原因估计是，烟酒过量…”

 “真·司！”她不高兴地叫起来，“你到底有没有看明白呀？”

 “怎么了？”我笑嘻嘻地看着眼前的可人儿。她发脾气的样子我最喜欢了，至少没有平时望上去冰冷冷的感觉，“我说漏了？”

“…”

 她不理我，我便自己说下去，“你祖母逃亡的原因不是为自己，她早已经在剿灭组织前作为受保护正人被国际法庭相关人员宣告无罪。那个值得她叛逃一辈子的原因是男人，因为她爱上了组织的王牌杀手。两个人从此亡命天涯。”我搂紧她，这叙述也不知道在哪里出问题了，竟让我在初春的天气觉得身上发冷。

 “真司，我的祖父，是一个十恶不赦的罪人。”她幽幽地说着，不让我看她的表情，“真的事，十恶不赦。许多人都死在他手下，或是因他而死…可我祖母却原谅了他，只是因为，他爱她。两个人爱得山崩地裂你死我活。”

“你祖母的姐姐是他亲手杀死的？”

 “是，他从小就是组织的杀人工具，上面的命令一下便执行，从不犹豫。祖母为了这件事离开他也背叛了组织。”

 我握住她的手。回忆真是让人难过，尤其是这样不见天日的东西。想必当年宫野一定更加痛苦。背着深重的罪恶感和对那个男人的爱在日日夜夜绝望地穿梭，没办法期待明天和两个人的山盟海誓。

 “你也看到了，我的祖父逃亡到这里以后，成天借毒品逃避现实。离开了草菅人命的日子，一切只有空虚，祖母的爱是他活着的唯一支柱。”

 我重新翻开日记。最为皱缩的一页，字迹模糊了边缘却还能看明白。

Gin那一巴掌抽过来的时候，我没有躲。不想躲，早已经失去当初和他对抗的勇气，也再没有当初的希望。痛反正会过去，会麻木。我也已经不再能失去什么。他清醒过来，抱着我哭了。他说对不起我欠了我一辈子…第一次看到他这样崩溃，逃亡的日子中，习惯了他的沉默温柔暴戾，一直以为会永远，永远到让我麻木为止。对不起我这么多，所以再多也不会在乎了。所以他哭的时候，我能做的只有一直一直抱着他。

可是Gin，你还要在海洛因中逃避我多久？

——摘自宫野志保日记

 xxxx年xx月x日

纸的皱起大概是因为泪水浸渍，我的手指轻轻滑过页面，皱到不能再皱的纸上，究竟滴过多少眼泪呢？是宫野的多，还是我亲爱的她多？

“祖父去世后，祖母并没有恢复到正常的生活。我母亲是看着她成天自我摧残长大的，所以到后来她也是一样养成了坏习惯。经常烂醉，在酒吧里结识各色男人，私生活混乱不堪。我不知道自己的父亲是谁，也没有人知道。”她回过头一笑，却让我心酸不已。

“kotoko…”

 “没事，真的。”她突然感觉到我的迟疑。“我母亲在20年前就过世了。我一点也不想她。真的。我是祖母抚养长大的。”

“kotoko…你…”虽然3个月前刚认识她时，她还是一个对周围漠不关心的女子，从不对我提起任何自己的事情。完全的神秘主义。但现在…我忍不住就要阻止她继续沉重的话题。

却被机灵的她先打断了。

“听我说完。”

… …

… …

正午阳光灿烂，浅绿的草地，微风中有花香淡然。

天色湛蓝，刺眼。

“5年前，祖母去世留下大笔不明来源的财产，还有这房子。我在偶然的机会发现夹在一堆试验纪录中的这本日记。真司，故事讲完了，你对我的叙述能力是否满意？”

她笑着看我。我低下头吻她，没有任何预兆。

是这个故事让人心疼了吧。或许吧。

 我不想明白胸口为什么像被刺埂住那样的疼，上下深浅。

就让唇齿相依，杜绝，让泪水泛滥的契机。

“真司，这个故事，好不好？”

… …

… …

5个月后，日本著名小说家工藤真司的新作〈Poppy Field〉上市，内容涉及半个世纪之前覆灭的黑势力组织中两名成员的爱恨一生。读者反响空前绝后…

Gin死后，我将他留下的一切付之一炬。那些纯度有95%以上的海洛因燃烧起来的苦涩味道长远让人沉沦。我漠视着火焰明灭跳动，想起了当初看到过的大片罂粟田，明黄艳红亮紫粉白的盏形花瓣在阳光下美丽而邪恶，随风起落不定的姿容优雅无比，香远益清。都是那样让人沉沦无力。像Gin之于我，诱惑得美丽而绝望，一步步被他引入地狱，没有明天可以祈祷，仍然不能学会后悔。10岁遇见他，那一刻，就已知道，他是我的罂粟田，永远甘心受累。

… …

——摘自宫野志保日记

xxxx年x月xx日

作者注释：
 真司　罗马发音——shinchi

 kotoko 中文可作——琴子

—— THE END——

编辑：蝴蝶罪


New Page 1

APTX文库－争鸣馆

◆名侦探柯南之配角人物破案排行榜——兼谈柯南侦探能力的不足之处
by 阿利博士

 不止一次在论坛看到关于讨论《名》中人物IQ和推理能力高低的贴子，看来这类话题也还算热门吧。在下心血来潮，也想搞一个排行榜，和大家分析讨论一下。有不到之处，还望诸位名粉丝不吝指点一二。

 先来说明几件事情——本排行榜所遵循的若干原则：

（1）入选人物：在《名》中出现了破案记录的柯南以外的人。做为主角的柯南绝大部分案子都是他破的，就不再列出了，只排配角人物。这里的配角人物，原则上只选在《名》中出场过两次以上的人物。

（2）关注案件：只关注在《名》中花费了一定篇幅来讲述的案子。如果只是一句“某人破过某某案”之类的话，但在《名》中未花费一定篇幅讲解此案件则不计入。白马探、千间老太太们就一边休息去吧……

（3）排名顺序：根据人物破获的案件次数（而非推理能力高低）来排。主要目的为寻找、归纳、探讨该人物破获的案件，籍此品评该人物的破案表现和推理能力。至于各人物推理能力的高低则见仁见智……

（4）案件依据：在《名》的TV、剧场版和OVA版中出现的案件。

（5）忠实原著：凡是在《名》的TV、剧场版和OVA版中出现的案件，不论该案在现实中是否可行，均视为现实存在的有效案件。这就象我们评论《七龙珠》中谁的战斗力强，首先得把《七龙珠》中的战斗都视为现实存在一样。

（6）破案记录：指在《名》中由该人物的推理起了主要作用而破获的案件。这一条估计弹性会很大……唔……具体说一下：

a.平手
 这一类型的记录主要就是平次的。在他和柯南联手破案的情况下，如果两人对案件的推理基本上难分高下，则算做是两人共同侦破的案子。而本排行榜只列入配角，不再列出柯南，所以在这里这些案子就列入平次的记录。

b.谁进球，谁得分
 如果主办案件的是柯南以外的人，只要能在柯南的提示下经过自己的一些推理，大体上揭示出案件的真相，则判为进球得分，而柯南不管再怎么辛苦的提示也只算是“作球”的人。这一类型的受益者主要是小五郎，他在清醒状态下解决的案子基本上都算作是他破的。

 总之，是尽量向不利于柯南，而有利于配角的方向倾斜。

c.其他人给柯南的提示
 有时破案过程中其他人偶然的一句话会给柯南破案的提示，但如果没有明显的证据证明该人物已经通过推理知道了案件真相则不记入。例如：TV版312 夕阳染红的女儿节人偶 中提到楼梯的步美，TV版327 火焰中的赤兔马 中提到收音机的兰与和叶，TV版 139 最后的上映杀人事件 中提到镜子的灰原哀。

d.棋高一筹
 在破案过程中虽然不一定正面出场，但明显表现出了超越于柯南之上的破案能力。这一类型的有工藤优作、服部平藏二人。

e.全身而退
 在揭示出案件的真相后，不一定要自己逮捕犯人，可以由其他人来帮忙，但是自己必须活下来，被杀的话即失去入围资格。例如：TV版57 福尔摩斯迷杀人事件中的大木绫子，最早推理出真相，但却被灭口。同样的人还有不少。
 反面的例子：TV版2 董事长千金绑架事件中被兰所救的柯南，TV版209 龙神山坠落事件中被柯南所救的光彦，TV版136 青色古城探索事件中被柯南和光彦所救的灰原哀，都可判为进球得分。

 根据以上原则，共选出了服部平次、毛利小五郎、工藤优作、圆谷光彦、毛利兰、高木涉、服部平藏、灰原哀、妃英理九人上榜。

排行如下

NO.1
 服部平次（破案数11）

[TV版57 福尔摩斯迷杀人事件]
 平次的第二次出场。虽然在此前的TV版48 外交官杀人事件中他第一次出场败于柯南手下还被柯南很臭屁地教育了一顿，但黑哥并不服输，在此作中扳回一局。两人对案件的推理不相上下，平次的反应慢了一点，但佯装不知引诱柯南露出马脚，虽然被射了一针，却知道了柯南的真实身份，抓住了小柯的把柄，大占上风。
 顺便说一下，我觉得柯南根本就没立场教育平次，大家都是年轻人嘛，好胜心是一样强的。当柯南与他老爸优作对阵时我们就会发现他早把“推理无胜负，真相只一个”云云全抛到一边凉快去了。

[TV版77 名门连续惨死事件]
 平次与柯南第一次正式结为搭档。配合默契，不分高下。

[TV版118 浪花连续杀人事件]
 平次第一次在主场（大阪）作战，因为占了地利，表现就比柯南高一点点了。另外这一集也是黑哥的老婆第一次出场（唔，好大的醋味）。
PS.黑哥在这一集里竟然明目张胆地调用警视厅的警车来供私人旅游！真是腐败到了姥姥家……(编者按:为保持原汁原味,对个别字眼做了保留,不过希望大家能够自动过滤)

[TV版141 结婚前夜的密室事件]
 平次与柯南的搭档更为默契。另外，和叶与兰也在这一集解开误会结为好友，暗示了新平搭档光明的前途。

[TV版166 鸟取县蜘蛛公馆的怪事]
 平次与柯南的配合进一步默契。和叶与兰的友情进一步深厚。

[TV版238 大阪的3个K事件]
 平次又一次的主场作战。因为地利的关系再加上柯南陷于对雷的崇拜一度不能自拔，平次的表现又比柯南高一点点了。

[TV版277 英语教师VS西部名侦探]
 配合得还不错。但由于顾虑重重，两人有了相互隐瞒的情况出现。

[TV版291 孤岛的公主与龙宫城]
 传统的新兰平和共同出场并肩作战的案子。

[TV版325 火焰中的赤兔马]
 传统的新兰平和共同出场并肩作战的案子。

[剧场版7 迷宫的十字路口]
 因为主场作战的关系，平次这次的风头算是又盖过了柯南喔。

[OVA版3 柯南与平次与消失的少年]
 传统的新兰平和共同出场并肩作战的案子。

 另外，平次在TV版174 第二十年的杀机 圣佛尼号连续杀人事件，TV版222 人鱼又再度悲泣中也有与柯南合作，但前一次早早就被打发到海里喂鱼，后一次很不幸（幸运？）地掉下山崖，破案的功劳被柯南全部抢走。

点评：
 平次在破案排行榜毫无疑问地居于榜首。出现这种情况的原因很简单，第一平次出场机会多，第二他每次出场必然有一定的戏份，第三他除了与和叶的夫妻相声外就是以推理戏为主，第四他作为与柯南齐名的关西名侦探不可能象小五郎那样担当“搞笑推理”的角色（只是在第一次出场，“TV版48 外交官杀人事件”中为了陪衬柯南的英俊潇洒很委屈地牺牲了一把），第五他每次的推理基本都和柯南难分胜负，第六他在主场作战的时候往往还略胜柯南一筹，第七……

 总之，平次的推理能力和柯南的差距微乎其微，可说是难分高下吧。

NO.2
 毛利小五郎（破案数5）

[TV版8 美术馆馆主杀人事件]
 小五郎在清醒状态下解决的案件。在后来的TV版98 名陶艺家杀人事件中他自己能够“记得”的三个案件之一。虽然是靠了柯南给的大量提示，不过好歹是在清醒状态下解决，还能自豪地说给别人听的案子，算一个吧。

[TV版27 小五郎同学会杀人事件]
 又一次在清醒状态下解决的案件。这一次的表现算是相当出色，看出案件是内部的人所为后却在众人面前装出一幅糊涂样子，连柯南都被骗了一把。如果不是最后那个“证据”让柯南提示了一下的话，几乎可以说是完全由小五郎自己解决的案件。小五郎难得一见的精彩表现喔。

[TV版96 走投无路的名侦探--连续两大杀人事件]
 和美术馆馆主杀人事件一样，靠柯南给的大量提示解出来的，连一旁的小兰都看出来了。看在是名陶艺家杀人事件中他自己能够“记得”的三个案件之一，也算一个好了。

[TV版150 汽车爆炸事件的真相]
 简单而实用的做案手法，但犯人在做案后也太不谨慎了，竟然在大庭广众之下若无其事地倒车,生怕别人不起疑心啊。小五郎凭着对犯人的熟悉程度，基本上算是自己解决了此案，只是在最后那个“证据”上又让柯南提示了一下。

[TV版305 看不见的嫌疑犯]
 这起案子基本上也算是小五郎自己解决的，柯南只是在最后那个“证据”上又给提了个醒。另外在推断雨城琉璃和南云晓的关系这一点上小五郎甚至胜过柯南一筹，这是小五郎的人生经验比柯南丰富所致。恐怕柯南要到了轮到他面对小五郎的凶相那一天，才能觉悟到这一点吧？

另外，TV版2 董事长千金绑架事件和TV版7 每月一件礼物威胁事件也是小五郎在清醒状态下解决的案件，但是那两次他连一点点自己的推理都没有，也就不计入了。

点评：
 从以上案件来看，小五郎如果认真起来，还是颇有几分厉害的。此外，小五郎破案的最大特点是，他一碰到以前的老同学啊、老朋友啊什么的，就会突然变身，战斗力暴涨N倍！虽然总体上还是不及柯南，但与平时的他相比已是相当地帅呆酷毙。估计他当年追求英理的时候一定就是这个状态，不然的话可怎么能够收服英理？换成现在这个又色又笨的欧吉桑能摆得平吗？为什么年纪大了之后竟然衰成这个样子了呢？廉颇老矣？

NO.3

 工藤优作、圆谷光彦（破案数3）

工藤优作

[TV版96 走投无路的名侦探--连续两大杀人事件]
 表面上是柯南在破案，但在优作出场后，柯南在优作面前就好象是学生面对老师似的，被优作以父亲和老师的身份教导了一番。在这里优作明显地表现出了超越于柯南之上的推理能力。

[TV版144 上野出发北斗星3号]
 与上一个案子类似，如果说柯南破了90%的话，优作就是100%了，虽然最后才出场，表现还是明显超越了柯南。

[剧场版6 贝克街的亡魂]
 父子二人在现实和虚拟世界兵分两路，同时破案。但是，虚拟世界里的情节应该是优作设定的吧，而柯南在最后还需要额外的提示才能想到逃生之法，所以还是略逊其父一筹。

点评：
 虽然出场少，但优作的能力毫无疑问地凌驾于柯南之上。柯南的本事大多都是他传授的，以致于柯南一不留神就漏出一句：“我爸在夏威夷教过我XX……”

圆谷光彦

[TV版209 龙神山坠落事件]
 应该说这是很简单的一起案子吧。但是，正是因为太简单，柯南反而没有注意到。光彦在这一集里先是找到了记录暗号的纸条，再凭自己的能力解开了暗号并找到了犯人所在地，面对危险时又能够临危不惧，作为一个真正的小学生做到这种程度已经算是相当优秀了。虽然柯南在指证刹车痕为犯人定罪时抢了一点戏，但这种事称职一点的交通警都能做到，何况现场还有光彦找到的赃车作为铁证。所以光彦作为此案的破获者可说是当之无愧的。
PS.光彦在这一集里解开暗号时得到了步美“你好厉害喔”的称赞，以往这句话可是只有柯南才受用得到地耶……

[TV版225 交易繁盛的秘密]
 也是很简单的一起案子，因为犯人根本就是个头脑简单的老实人，所以柯南的推理反而完全派不上用场。而光彦他们这一次还得到了警视厅的感谢状。柯南气急败坏的样子真是大快人心啊……哈哈哈……

[TV版303 归来的受害者]
 被习惯思维束缚的柯南这次是彻底败给光彦了，连柯南本人也不得不承认。毕竟犯人在作案过程中的行动本来就不可能都是理性的。如果说前两次柯南被光彦抢走功劳还有些不服气的话，这次是该认真反省一下了喔。

 另外，光彦在 TV版136 青色古城探索事件，TV版182 九个门大搜查，TV版276 警察手册遗失事件，TV版281 年幼的目击者等案件中也立下了程度不等的功劳，在侦探团中的活跃程度大概仅次于柯南吧。

点评：
 作为一个“真正的”小学生，光彦的推理能力当然不可能和柯南相比；但正如白鸟说过的，有时小孩子看事物的方式与大人不同，反而更容易破案吧？不过从光彦本人的素质来说的话……首先，兴趣是最好的老师，而光彦对推理及学术方面问题的兴趣就不用说了；其次光彦的学习能力很不错，能注意到自己和柯南的差距并迎头赶上，比如在 TV版212 松蘑、熊和侦探团 中我们可以看到他从柯南那里现学现卖扎绷带的方法讨灰原同学欢心的场面，在 剧场版6 贝克街的亡灵 里光彦见柯南脱外套时也是马上“见贤思齐”，光彦这些学来的东西可不仅仅是用于泡妞喔，在破案上也起了不少作用的。而且光彦做事很认真，在 TV版377 桃太郎解谜之旅 中对当地的历史知识做了充分的准备，又及时地记下了与案件有关的案号,这对破案可是功不可没，能够又一次得到步美“你好厉害喔”的称赞，也就不奇怪了。

NO.4
 毛利兰、高木涉（破案数2）

毛利兰

[TV版196 小兰的初次推理]
 既然都称为“小兰的初次推理”了，不计入好象也说不过去。而且兰在这一集中表现得也确实不错，凭借自己独特的眼光和思维发现了别人没有注意到的疑点，并果断地展开追查，虽然由于独立办案能力不足以及被小五郎拖了下后腿，几乎放弃，但在柯南的鼓励之下终于初次品尝到自己破案的滋味。

[TV版343 便利店的陷阱]
 从原著的设定来看，由于此案有FBI的朱蒂警官在旁边作为陪衬，可以算是难度系数比较大的案子，而兰在没有得到任何提示的情况下独立推理出了这个案件的真相（新一给兰的只是说出真相的勇气），兰这一次的表现算是相当优秀。不过……

点评：
 作为“名”侦探毛利小五郎的女儿，名侦探工藤新一的女友，兰在推理方面的表现并不特别突出，兰的主要亮点是能够以自己独特的眼光和思维发现和推理一些东西，而且她也有一定的推理能力，再加上长时间接触各种案件的经验，和她“出神入化”的空手道，在破案中也还是可以起一定的作用。
 有人说兰看到尸体就会大声尖叫，胆子太小，所以兰没有做侦探的潜质，我不太赞成这种看法。的确，兰是害怕尸体和鬼怪这些东西，但是兰的特点，就是平时不张扬，但在遇到紧要危急的关头时，却往往越能够沉着冷静地应对，坚定地做自己应该做的事。例如：在TV版 154 园子的夏日海滩冒险物语 中及时打破车窗玻璃救出园子，在TV版 345 与黑衣组织直面对决满月之夜的双重迷案 中及时报警并冒险营救灰原，在剧场版8 银翼的魔术师 中驾驶大型飞机着陆等等，都显出了兰的胆识。
 要说兰在侦探方面的不足之处，我看主要有两点：第一，兰的性格大多数情况下不太愿意去怀疑别人，例如TV版299 友情与杀意的关门海峡 等其他一些案子；当然兰也有产生怀疑的时候，比如对柯南身份的怀疑，对朱蒂的照片的怀疑，但总的来说不会象新一那样随时用怀疑的眼光去看嫌疑人。第二，兰在推理方面最大的弱点是太依赖新一，遇到案子首先想到的是“如果新一在这里就好了”；然后是回忆新一在这种情况下会怎么做；即使得出了正确的推理，也象TV版343 便利店的陷阱 那样需要新一的鼓励。当然从TV版330 被挑拨的友情 中那句“我要和园子做一辈子的好朋友”来看，兰在人生观上并非纯粹是新一的附庸，有自己的独立人格和见解；但仅就推理方面来说，受新一的影响的确很严重。（笑）

高木涉

[TV版205 本厅刑事的恋爱故事3]
 因为美和子的一句“什么要求我都答应他”而奋起，虽然只换来一次假约会，也总比被别人抢走这个机会要好得多吧。

[TV版253 本厅刑事的恋爱故事4]
 还是为了美和子的缘故，在工藤新一指点了一下开头之后，终于猜到结局……

 另外，高木在TV版146 本厅刑事的恋爱故事，TV版156本厅刑事的恋爱故事2中也有表现，但都没显示出什么过人的推理，故不计入。

点评：
 高木每到本厅刑事系列都会有点功劳，但也不是每次的功劳都够得上破案的标准。好象都是为了美和子的缘故战斗力才上涨一点。不知道年轻时候的小五郎会不会就象现在的高木这样呢？

NO.5
 服部平藏、灰原哀、妃英理（破案数1）

服部平藏

[TV版263 大阪双迷 浪花剑士与大将军之城]
 正如优作的能力地凌驾于柯南之上一样，平藏在这一集里也凌驾于柯南和平次之上，在知道“伞”的事情时就推断出了罪犯并早早做好了相应的布置。而柯南和平次这一次则悲惨地沦为平藏大人的棋子……日本警察总算扬眉吐气了一次啊。

点评：
 现在我们总算知道，平时出现的日本警察为什么会那么无能了，敢情比较厉害的都升到平藏那个位子去了……

灰原哀

[TV版136 青色古城探索事件]
 灰原同学在柯南遇难的危急时刻，沉着冷静地进入古堡找到老夫人的遗骨，根据自己渊博的医学知识大体上揭示出案件的真相，找出真凶，表现得相当不错。

点评：
 灰原同学在案件中的亮点，主要是她精深的医学知识，和在组织里“锻炼”出来的冷静和敏锐。但是她对推理似乎并不特别感兴趣,在初出场TV版129 来自黑衣组织的女子&大学教授杀人事件 中就对柯南表示那案件是破不了的，在TV版130 竞技场胁迫事件 中也感叹人是不能违背时间洪流的让柯南放弃。虽然客观上启发了柯南，但，正如小Q所说，侦探如果放弃的话案件会永远陷入迷宫，这样看来灰原同学大概是IQ很高但对案件并没有特别浓厚兴趣的类型吧，故而在案件中所起的作用通常也就限于提供医学咨询，或者做些少年侦探团不能做的“大人”的事。在青色古城探索事件中，如果不是柯南遇难，“逼”着灰原同学去破案的话，她的表现或许也还是和平时一样。
PS.重看这一集时，突然注意到灰原同学去舔古堡暗道里地上的血迹！汗，投入到这种地步，敬业到这种地步，想不成为学者也难啊。

妃英理

[TV版199 嫌疑犯-毛利小五郎]
 英理的能力怎么看都比她老公要强，柯南只不过拐弯抹角地提示了一点点而已……至于之后的设局取证对大律师来说真是轻车熟路了。小五郎变身以后恐怕也还达不到这个状态。尤其是取得案件的证据这一点，是小五郎表现最弱的。

点评：
 虽然不是侦探而是律师，英理的推理能力还是蛮强的，在《名》中的女性里应该是比较靠前的吧。兰应该也继承了一部分这样的能力，不过和老妈比还是差些。

 柯南侦探能力的不足之处

 在福尔摩斯探案集中，华生曾经列出了一张福尔摩斯的能力表；在这里，我们试图从另一个角度去寻找柯南这个完美人物在推理能力方面的不足之处。一般来说，作为主角的柯南却被配角们破了案抢走风头，往往也就意味着柯南的不足之处体现了出来。下面我们就根据这个思路来列上几条：

1、观察力还不够。这个是柯南他老爸在TV版96 走投无路的名侦探--连续两大杀人事件 中钦定的评语。不过这里的“不够”是柯南相对柯南他老爸而言，相对我们普通人来说就是“够”得太多了。

2、对犯罪分子的危险性估计不足。刚出来就被GIN放倒变小。在TV版2 董事长千金绑架事件 里要不是小兰美救英雄，差点被打死。在TV版263 大阪双迷 浪花剑士与大将军之城 中要不是和犯罪分子斗争经验丰富的平藏布置好人马，他和平次一起挂了。

3、当遇到自己喜欢崇拜的人是犯人时仍然会有不冷静。例如TV版238 大阪的3个K事件。

4、人生经验还不足。毕竟还是高中生。例如TV版305 看不见的嫌疑犯，在推断雨城琉璃和南云晓的关系这一点上小五郎还胜过柯南一筹。

5、有时会忽视看上去太过简单的案件，且存在思维定式。例如光彦的那几个案子。

编辑:蝴蝶罪


New Page 1

APTX文库－争鸣馆
◆[诗歌]穹辉风·月灵俊
 by 桑骆冰

 序：中华文化，博大精深，非两三言足以言尽。然诸位仅以小说奉上，无法全现我中华文明之灿烂辉煌。鄙人不才，勉串体系，中外结合，古今联壁，方得以称得上完美篇章。仅以此为序，下有四章和跋，体裁各异，由古至今，乖谬之处，还望多多海涵。

题解：
 穹者，博大、高尚、伟岸、无私、坚实、天之主心骨也，是以谓工藤新一；

 辉者，阳光、乐观、开朗、无畏也，是以谓服部平次；

 风者，潇洒、飘逸、浪漫、幽默、幻化无方也，是以谓黑羽快斗；

 月者，纯洁、无瑕、博爱、亲切、善良也，是以谓毛利兰、中森青子；

 灵者，可爱、精灵、热情也，是以谓远山和叶；

 俊者，聪明、冷静、高洁、志远也，是以谓灰原哀。

 昔曹雪芹创《红楼梦》，以金陵十二钗代全书之女子，故鄙人效仿其举，亦以诸代之也。

第一章 穹中月——新兰之恋（古体诗）

 花开花谢又一年，红颜未老空自伤。冰肌玉骨窗前坐，忆及往年旧事常：

 君道郎骑竹马来，吾亦绕床弄青梅。少年欢娱犹在前，言笑晏晏常相随。郎才女貌人称道，天作之合只待成。别有情愫暗中生，此时无声胜有声。

 奈何时间不悲啼，沧海桑田陡转移。一掬欢喜化为泪，但见挥手从兹去。一春鱼雁无消息，梦里真真是泪滴。盼君想君君不知，一曲愁肠化悲泣。夕阳归途无人语，人间烦恼填胸臆。风月不解情人苦，雨落潸潸为吾痴。

 幸有小弟到身边，孤苦无依惹人怜。聪明懂事好似君，音容笑貌又重现。强颜欢笑不哭泣，十年蹉跎两重天。一年三百六十日，问君归期何日践？夜深忽梦少年事，梦啼可染斑竹山。

 大阪城里遇好友，东京城畔再相见。好友双影可相伴，叹吾形单如孤雁。小弟数度解吾闷，可怜不知是君言；好友屡番相劝慰，又怎了梦萦魂牵？春去秋来天以寒，不知君衣是否暖？不见君人想君面，柔肠百转泪涟涟。良辰美景奈何天，赏心乐事谁家院？

 蓦见君来旧容颜，喜极而泣语笑嫣。光阴为何不停留，千年只换一瞬间。来也匆匆去匆匆，不辞而别空留恋。今生惆怅最悲事，不明君在吾身边。千古沧桑不了情，人间天堂会永别？

 心心相印难割舍，天涯思君不可忘。谁知咫尺亦天涯，东西永隔如参商。去年樱花落满路，今年花比去年红。料得明年花更好，独飞满天与谁共？风景依稀岁月老，青杉已湿人不同。

 高级餐厅迷离眼，手术回廊无语言。对面相逢不能语，情深情海幻情天。君知终老已成梦，前途渺茫不可盼；真爱不可泯恩愁，徒然悲伤空挂念。年年岁岁饮恨水，甘愿不再记君颜。点点滴滴眼前事，分分秒秒生死恋。摩天楼顶豪情语，游乐园中动人言。天若有情天亦老，命运何把红线牵？不见是错见更错，错到何时真相现？

 窗明几净挂金钿，吾心正如金钿坚。但愿君心似我心，天上人间会相见。二月十四情人节，雪峰山庄定情日。山峰无棱天地合，海誓山盟不成空。不求比翼双飞鸟，但愿相逢终有时。天长地久会有尽，此情绵绵无绝期。

第二章 水龙吟·灵辉——平和之恋（宋词）

 年少不解忧愁，却又问情为何物？睿智潇洒，精灵可爱，欢声笑处。大阪东京，阳光黑暗，需期寻复。念生死真爱，人鱼崖渚；终不忘，护身符。

 公馆关心急语。欲表白，走投无路。京都古刹，少年初恋，柔情难书。携手前行，畏途艰险，此身何惧？了陈年旧愿，平和依旧，待相思故！

第三章 风月无边——快青之恋（散曲）

 江古田，钟楼巍峨两代怨。玉颜玫瑰交相映，魔术千变结情缘。

 苦亦是笑，悲哀谁知晓？身份秘密难逾越，此恨更与何人道？

 相思隔青山，虽有锦衣玉食不解寒。前放路漫漫，叫人辗转心难安。

 愁情别绪天不知，天只叹人痴。遥想决战终有日，好生保揣莫归迟！

第四章 独俊——哀（现代诗）

 你是黑夜里守护心灵之树的明月
也暗
但更高尚

 你是悬崖上支撑生命希望的松柏
也孤
但更傲气

 你是高山上保存天地灵气的冰雪
也冷
但更透明

 你是从黑暗里走向阳光的少女
害怕过
 害怕过天使的善良
逃避过
 逃避过命运的挑战
 痴爱过一个更痴的人
还嘲笑过
哭泣过

 你终于有了自己笑颜
 向天使伸出你的双手
 海鸥为你飞翔

 那是你含泪的真心
 也是世界上美好的人给你的安慰
 让你亲口说出
与时光同在

“姐姐......”

“姐姐......”

跋
 十七岁那年的苦难，没有让他们倒下，反而让他们更加坚强！

 也许，他们逃避过考试，逃避过约会，逃避过感情，但他们永远不是人生的逃兵！
 他们一路走来，一定会战胜命运的！

 编辑：蝴蝶罪


New Page 1

APTX文库－争鸣馆

◆第一种感动——执迷不悔
TV 018：六月新娘杀人事件

“这一次我执著面对任性地沉醉
 我并不在乎这是错还是对
 就算是深陷我不顾一切
 就算是执迷我也执迷不悔
 别说我应该放弃应该睁开眼
 我用我的心去看 去感觉
 你并不是我又怎能了解
 就算是执迷 就让我执迷不悔”

 ——王菲·执迷不悔

六月明媚的阳光里，那个叫小百合的女子微笑一如百合花般温婉动人

 如誓言般圣洁的婚纱下，是因幸福而熠熠生辉的眸子，是因爱而泛着娇羞的面庞

 柠檬茶捧在掌心，我可以想象那酸酸甜甜的液体温暖入喉的样子

 甜蜜中带着一丝酸涩，像那懵懂时即已萌发的爱情，像那未及珍惜即已被遗忘的时光

即使在你的一颦一笑间，熟悉的影子已无处可寻

 即使投向你的心意，永远得不到真诚的回应

 即使知道你的温柔，只是一个用爱情妆点的陷阱

 我依旧甘心沦陷在你的目光里

 爱你，我执迷不悔

如果说相遇是一种缘分

 那么相守则取决于我们相爱的决心

 一同走过的路，有喜、有悲、有愁

 一切的种种，再回首的时候我们会把它叫作“幸福”

我不想责备那个像孩子一样流着泪的男子

 毕竟一切还来得及挽回，一切还来得及追悔

 我只想向所有曾对爱执着的人致以我最深的敬意

 愿每一颗忠实于爱情的心，都能得到最好的祝福

第二种感动——雨过天晴

TV 037：仙人掌花杀人事件

“这肺腑的话要你聆听仔细
 虽然说不算什么死心踏地
 我失去的过去你要是在意
 就等你想通我一直在这里

 雨过应该就会天晴吧
 若知道痛了就会珍惜了啊”

 ——品冠·雨过天晴

 阴霾散尽，阳光重新亲吻大地

 圣诞仙人掌在阳光的沐浴中花开得美丽芬芳

 我看着那个跪在地上泪水肆意的女子

 期待她天上的爱人能护佑她得到新的幸福

我们有多少人曾经历过挚爱分离的痛苦

 又有多少人坚强地从泪水中站起重新绽放笑容

 有多少人沉浸于哀伤中无法自拔

 又有多少人带着仇恨走上了不归的道路

CONAN中有太多令我们扼腕叹息的案例

 看着那些悔恨的泪水

 我除了同情，还有痛心

 爱永远不能成为犯罪的理由

 这样玉石俱焚的爱只会让天堂里的灵魂也无法安息

其实告慰死者最好的方式

 是活着的我们要尽力活得幸福

 我相信他们一定在这个世界的某个角落

 用温暖的目光 一直守望着

守望着我们走着的路

那些共同哭过笑过爱过的回忆

 是他们曾于这个世界存在过的证据

 让我们为其珍惜

 让他们的气息在我们前行的步伐中得到延续

所以，请擦干那绵延了太久的泪水

 请相信——

 雨过，就会天晴

第三种感动——往事如烟

TV 042：卡拉OK厅杀人事件

当灿烂的笑容已尘封于泛黄的记忆

 当相爱的你终于与我擦肩而过

 我只能任破碎的心流尽这一生所有的泪水

 为我犯下的无可挽回的错误

 为今生永远错过的你，永远错过的幸福

提到CONAN中的悲剧

 我总是忍不住想起达也与麻里这对充满了悲情色彩的男女

 多少年过去了

 看到他们在星空中交错而过的身影

 依旧会没来由地涌上一阵酸涩

是这样的希望天下有情人都能终成眷属

 是这样的希望曾真心爱过的人们都能得到幸福

 可为什么又会有那么多彼此暗许的心最终错过

 有那么多美好的爱情最终埋葬于眼泪

因为爱他，所以不惜隐藏了真实的面貌

 因为爱她，所以苦苦地等待，等待心中的她的归来

 因为爱他，所以受不了他的嘲讽与冷漠

 因为爱她，所以含笑死在了她的手中

无数次的设想

 如果能坦诚一点，这样的悲剧是不是就能避免

 只要一句话，一个解释

 是不是就不会有误会，也不会有悔恨

爱情，其实就是如此脆弱的东西

 经不起试探，也经不起隐晦

 爱一个人

 那就让她知道

 请记住

 爱与被爱

 都是一种光荣与幸福

编辑：蝴蝶罪


New Page 1

APTX文库－短篇

◆盛开在遗忘之后 by 工滕鱼子
遗忘
阳光明媚的下午，蔚蓝的天空中漂浮着淡淡的浮云，这样美妙的时光微风也不会缺席，我可以看见阳光、绿叶、发梢一同起舞，优雅的华尔兹在回旋，一圈一圈。我凝视着自然中最纯真的舞蹈，可眼光却不自觉的环绕着华尔兹，把自己的思绪转入漩涡……
阳光下的我，眼前还总是落下了雨幕，我悄悄的蒙上双眼，苦涩的嘲笑自己，全然的软弱呀。
没错，总还重复着雨季。
那场雨不大，最多称得上淅沥，伞缘滴落的雨滴可以在我周围划出小小的一块避雨的领地，我正在街上闲逛着，呵，还可以说是“被迫”赶出来的，因为今天妈妈终于同意搬回来和爸爸同住了，虽然嘴上还很逞强的说：“兰去上大学了，却让这个死老头子饿死在家里丢我的脸，我才会来的。”但是爸爸很少见的没有针锋相对的反驳，只是坐在沙发上傻笑，我就知道，盼了好久的家终于回来了。“毛利侦探事务所”在我记忆里头一次出现了最温馨的空气，不过两个人多年不见总会有些尴尬，我很自觉的不要当电灯泡，让爸妈多说说悄悄话好。
亲情如此，有最温暖的依靠；友情如斯，有园子和和叶最贴心的关怀；雨天中或许还缺少了什么，我信步的寻找，低着头沿着巷子的墙壁前进，随意的转弯，到达下一个岔路口，突然我猛然的抬头，煞住我盲目的散步，抬头一看……居然是这里？
这就是冥冥之中给我的答案么？
从小到大对这里都是一贯的印象：棕褐色、柯南道尔、足球……
雨天中的庭院比阳光下的湿润了很多，别墅的墙壁上爬蔓了很多绿色的植物，爬山虎是唯一我叫得出名字的。我在门外向里望，前厅是暗的，果然还是没有人，我耸耸肩，果然不出我所料，这座房子里没有现在，只有过去。而太长久的过去，会像雨天的这栋建筑一样，灰暗而且沉闷。让人舍不得、甚至是去懒得翻阅，怕激起飞飞扬扬的尘埃，迷茫了看着现实的眼睛。
原来上天是叫我回忆，刚才那些不是我想要的，于是便离去，想要继续我有些幼稚的“找寻”。
“哐啷”几声，身后的铁门响了，一支手搭上了我的肩膀，好大的力量要我转身，让我措手不及，雨伞就在快速的旋转中飞出了手，划出一道弧线，之后跌落在路旁，发出轻微的声响。而我被带到一个怀抱中，我眼前是全部的蓝，雨天中却能看见天空该有的色彩，我觉得我是被抱住，因为我能感到这个人在发抖。
耳边只有雨声和呼吸声，还有彼此的心跳，我们都很有默契的等待对方先说话，可是静默的时间却出奇的长……渐渐的雨声可是加重，但我清晰的感到脸上滑下的液体开始尝得出味道。
原来下雨时，我们的泪水都可以这么轻易的融合在一起……
 那我对你的心意，你可知否？
雨又小了，他松开我，帮我拾起地上的雨伞，塞进我的手里。他转身拦下一辆计程车示意我进去，然后开口对司机说了我听到的唯一一句话：“送这位小姐到毛利侦探事务所。”
然后他关上车门，付给司机车费，示意司机开车。车溅起一轮水花，让车窗顿时变得水蒙蒙的看不清外面，可我却可悲的从后视镜里看见他的背影，他什么都没有多余的留恋，甚至我觉得至少应该目送我离开为止，可是他立即转身的动作硬生生的打破了我的一厢情愿，多可笑啊，我原来都是自认为是，自以为是，到头来不过是我自己的，单方面的，完全都是做梦而已，被现实击碎的体无完肤。
回到家，我对妈妈勉强装出一副欢迎回来的笑容，把爸爸妈妈联合起来对我湿漉漉的衣服大呼小叫的惊起声关在房门外，瘫在房间里。
 这样的答案，算什么呀？
几年过去的我依然没有办法从那个雨天中解脱出来，稍微有些触动便会有眼泪在打转，园子常问我为什么，可我却不得不把原因隐瞒下来。这些年她的咒骂和不满我已经听得够多了，我不想让园子再为我生气，生气会让脸上长皱纹的，于是放任我独自忧伤便足够。
不好意思，我又在晴朗的天气里怀想雨季了，这样会对不起那些喜欢户外运动的同学们呀～稍稍这样一安慰自己，心里的雨才会稍稍停歇。
而我的晴天，一直在等待那个人，为我点亮。
盛开
或许封闭得太久，才不觉得光阴荏苒，四年校园时间飞逝，接下来毫无悬念的匆匆步入社会，在职场上是个新鲜人，磕磕碰碰，摸爬滚打。
学着待人接物，习惯看上司的脸色，要求自己对客户永远笑脸相迎。在办公室的暗潮汹涌中不要中流砥柱，也不随便随波逐流。
可能是学校中扎实的基本功让我对工作得心应手，可能使这张保持微笑的脸在同事间畅通无阻，慢慢地我可以开始独当一面，从递文件的旁听者到坐在谈判桌前与对手和声细语地寸步不让。几个回合下来，同事的目光中多了几许信任，上司指派的客户也越来越有来头。周围的人都会羡慕我的前途光明，可是其中稳扎稳打的付出又有谁明白？从父母那儿独立后，生活里个中辛酸只有单身公寓中的床最懂。
公司年终尾牙宴上，人人都兴高采烈的忙着狂欢，仿佛一年的拼命换来一夜的尽兴也是等价交换。女人珠光宝气，男人西装革履，除了本公司的职员，还有老板请来的一些合作伙伴。全场似乎只有我格格不入，不合时宜的朴素裙装，只有发尾辫上银色流苏摇曳。室内热情升温，我却只想看窗外的雪。
雪是水的结晶，风干的心空不再飘下雨丝，那便是结了雪，落在心底，固在眼底，反射回宴会上那些异性眼里或明或暗的讯息。蔷薇在雨天会被浸湿，那在冰天雪地中时，就请让我倔强的蜷缩，没有蓝天，不敢奢望阳光。
就让我这样软弱的封闭，逃离绽放。
“还有一分钟！大家快许愿！”舞池中有人抢过话筒预告新年，全场都静了，女孩子们都闭上了眼睛幻想下一年，我当然也不能免俗，毕竟是关系到一年的运气，也闭上了眼睛。会场里温暖，可我分明感受到了热流，不似聚光灯有距离的给与热量，而是无处可逃的温暖。
仿佛花儿，正在破土而出。
“倒数，三、二、一！新年好！”台上的DJ歇斯底里的吼声又一次点燃了大家的热情，大家忙不迭的互相祝福，和同事们相互交换着开心的愿望。我嘴上一边恭喜着每一位同事，心里却暗暗失落，刚才那一分心，愿望不知道跑到哪里去了，虽然我知道翻来覆去就是同一个梦想。
宴会在漫天的彩带中结束，很多人都还意犹未尽地换个地方继续，我婉言谢绝了同事们的邀请，抬头看看天空，新的一年正在高楼大厦间闪烁的霓虹灯间招摇的来到。辞旧迎新的夜永远都是热闹非凡的，我静静的看着天空那些飞翔的焰火，又是新的一个开始，就让我重新拾起我的愿望。解下流苏，划一道流星，为自己许个愿吧。
闭上眼睛。
 我爱你。
 阔别已久的怀抱，相同潮湿的气息，蓝天，突如其来的迫近。
兰花，全心的盛开，在崭新的一夜。
之后
不会有太多的程序，仿佛就是天经地义，就这样自然而然的在一起，从前都没有想过，麻烦的琐事也可以让我们腻在一起。但你为什么会离开，还是个谜。
白天的日子重复着相同的步调，但是偶尔那些送来的玫瑰花也是些意料之中的插曲。虽然我每次都是婉拒：“我们只能做朋友。”可也有人不识相地纠缠不清。诸如此类的牢骚我也时不时地会对你说说，可是你总是不置可否的笑笑。反复了几次，你便干脆堵住我的嘴，然后盯着莫名其妙的我，懒洋洋的说：
从小到大，你都是这么拒绝别人的，对吧？
 “我们还可以做朋友。”？
 我就是被你这句话吓跑这么多年的。
啥？
 我不要做你的朋友，所以离开……
 然后回来——做你的爱人。
编辑:蝴蝶罪


New Page 1

APTX文库－短篇

◆何时……走散 by kenshink

 爱恨还没有演完没演完
 我们已走散了走散了走散了
他盯着她的眼神遥远而茫然，似乎找寻着一个背后的影像。

 那个人，早已经不在。

 我们有时候注定要活在回忆里，想一个人变成自己的空气，呼吸深浅，心跳频率，皆有主宰。

 只是，人是不在了的人。

 他想她，还能想念，还有人可以想。

 只有代替的那个，才最可怜。

有时候，vermouth会很不解，为什么一个男人可以念及一个女人多年。

 她不懂爱情。

 她的爱情是过眼云烟，逢场作戏。

 又有什么能够永久和保鲜，一只苹果，成熟的时候不采摘，只有腐烂的命运。

她恨Sherry，那个女人抢了她的玩具，尽管只有一半。

 或许连一半都没有。

 可是玩具不够完整。

 不完整的东西，留着有什么用？

自作孽，不可活。

 古人的话到现在仍然是真理。

 他自己的业，自己承受。

 为什么要在这个黑色的炼狱无条件接受一切安排为什么明明爱她还要害她孤身一人留在世界上为什么。

为什么？

 他想念至深的时候，看面前替代物的目光愈发残忍无情。
三个人的劫。

 一个人早已经离开。

 一个人留守。

 一个人…仇恨。

 在同一个傍晚点起不同灯光
 在两个地方去回忆去感伤
身边的男生，笑容灿烂的可以攀比当初自己迷恋的金色长发，暗夜的光芒倾洒，梦境里曲折难免。

 竟走入另外一个的梦境，真的是讽刺。

 她看那个男生的眼神，像是寻找慰藉。

 离开的以后，他有没有想起曾经的人陪伴失眠相守无言。

 本来就是两个相同习惯作祟，莫名地走向对方。

 习惯，可以戒除的东西。

 她一定是他可以戒除的东西。

 喜欢夜晚市中心的灯火辉煌，曾想过在最高的那座大厦楼顶纵身一跃，以后可以永伴光芒。

 扑火的决心。

 骗自己说，一切都已经过去。

不会再来。

 如今偶尔回忆也好。

 是否就没遗憾变成路人一样
 再见面时候没涟漪没感叹
 也许人就该这样经过美丽的海洋
 泊在回忆港湾
 也许爱注定这样碎在没料到地方
 才痛才恨才难忘
 因为我爱你所以回避
 所有可能偶遇途径
站在风雪中的她有一种艳丽的美感。

 他喜欢那丛金红色，所有的都喜欢。

 试着扬起最熟悉的笑容，伪装被丢弃。

他叫她——Sherry。

 他看到她的目光里破碎的恐惧，想必再没有回旋的余地。

残忍浮现。

 让一切都静止在回忆中。

 这个地狱，由他护送，一路顺风。

一定。

她看着对面的人。

 天上飘落的雪花落到金色的长发上面，执念的美丽。

 多想去再一次触摸，这一次却丧失权利。

 那个站在他身边笑容骄傲的女人，才是赢家。

 她被判无期。

 试着在他叫她的时候冷漠，伪装成小猫的恐惧。

 不想让他明白。永远不想。

 之于自己，许许多多熟悉的场景到底是什么。

 不想让他知道。

 更不想让他身边的女人胜利地笑。

 不属于自己的东西，还是回避。

心痛。
子弹迎风。

血肉融合。

再不会痛。

她听到两声枪响。

 我只剩这个阴谋来惩罚你和自己
 永远不要忘记
 也许爱注定这样裂痕一直心上
 才疼才惦才不忘
 爱恨还没演完没演完
 我们已走散了走散了走散了

 倒下去的时候闭着眼睛，不再看不再想不再爱。

 骗他一个永远，换他一个拥抱。

 暂时温暖，一辈子遗憾。

 什么时候走散？

 不需要知道。

 呼啸的风声告诉她，有一个地方是温暖的。

他的子弹射进自己的胸腔，模糊的心跳声逐渐减速。

 一切是休止符后面的静好。

 没有人会再失去没有人会伤心没有人离开。

 最后一眼停留在那个脸庞上，她笑得释怀，他也是。

 这一次，握住你的手，不会再放开。

 有个地方，可以给她下辈子的温柔。
就让我们，暂时走散在天堂地狱吧。

我要的，不过是你的下辈子罢了。

—END—

 编辑：蝴蝶罪


New Page 1

APTX文库－短篇

◆戒爱 by 一夜长大

我正式接手这家小花店的第一天。

 在清晨的阳光中，摆弄着店堂里沾着雨露的花花草草。

从小，我就期盼能拥有这样一家花店，

在一个美丽的黄昏，等来我的白马王子。

我的一帘幽梦。。。

花店的生意不是很好，很多时候都只有我一个人。

但是，这并不妨碍我的好心情。

在这样一个属于自己的天地里，

自我陶醉地摘摘剪剪，我悠哉游哉地哼起歌来。

“小姐，我要一束兰花。”温柔的声音打断了我的歌声。

“来了。”我一边擦着手一边起身。

转身，才注意到来访的宾客。

英俊的脸庞，白皙的皮肤，端庄的服饰，

与黄昏的夕阳相映生辉。

一刹那，我仿佛看到了儿时梦想的白马王子。

好一会儿，我才缓过神来。

他一定吓坏了吧，被一个女生盯着看那么久。

 利索地挑选兰花，熟练的包扎，一束兰花瞬间出现在眼前。

“先生是送给女朋友吧？”我把花送到他手里。

他只是凝视着手中的兰花，丝毫不在意我的存在。

真是个高傲的家伙！

那是我和他的第一次见面。

之后的几天，每天黄昏的这个时候，

他都会准时出现在我的店堂里，

每次都是买走一束兰花。

渐渐地，他在不知不觉中已经走进了我的生活。

每天等待他的到来，成了我生活中很重要的一件事。

那个她，对他很重要吧？

那个她，他一定很爱她吧？

那个每天都能收到兰花的女孩真幸福。

那个女孩一定很漂亮，也许就像那些漂亮的兰花。

我常常这样想着，心里竟然有点小小的妒忌。

时光匆匆，转眼过去了1个多月。

我和他每天都这样来往着，只是几乎不说话。

冷淡、冷酷、冷漠，我不知道哪个词语更适合他。

冷，是他给我的唯一感觉。

 我从来没有看到他快乐过，也没有看到过他舒心地笑过。

 只有在手捧兰花的一瞬间，他的嘴角才会微微上翘，我想，那就是他的笑容吧。

他说要在我这里预定一个月的兰花。

我第一次有机会了解他，原来他有个非常好听的名字----工藤新一。

“工藤先生，1个月来，多谢你照顾我的生意。”

 我第二次主动和他打招呼，“我叫灰原哀，请多多指教。”

“这里的花新鲜又漂亮，不用谢我。”

 我笑盈盈地说道：“只要工藤先生的女朋友喜欢就好。”

一阵沉默。

怎么？我说错话了吗？

我偷偷地用眼角的余光瞄他的神色，好严肃的表情。

难道那些花不是送给他女朋友的？

如果不是，那些花最后的去处又会是哪里。。。

 我想再和他说些什么，一时间却尴尬地不知道说什么好。

我好像在无意间伤害了他，触痛了他的伤心事。

我，后悔莫及。

这样的一个人，孤傲的背后隐藏的应该是心如刀割的伤痛吧？

从此以后，我小心翼翼地与他相处，生怕自己会一不小心再次伤到他。

尽管如此，我还是感觉到了他偶尔发作的阵痛，

每次阵痛的时候，他的精神状况就特别差，

 即使他的手里捧着再漂亮的兰花，也看不到他嘴角的微笑。

我好几次想开口，已到嘴边的话却被硬生生地咽了下去。

我算什么呢？

我又知道些什么呢？

我有什么资格劝他呢？

一切不过是我的猜测。

但是，凭着女生的直觉，

我相信，一定有这么一个女孩存在，

一定有这么一个如兰花般纯洁的女孩存在，

只是，她和他之间，也许有了一些小矛盾，

她和他，也许面临着暂时的分离。。。

我所能为他做的，只有为他挑选更美更香的兰花。

期盼清新的兰花能够带给他好心情，

期盼温柔的兰花能够抚平他心中的伤痛，

期盼淡淡的兰花香能够伴他一夜好梦。

除此以外，我不知道自己还能做什么。

看到他难过，我也会不开心，我的心好痛。。。

那天，我一直等到晚上10点，工藤新一没有来。

2个多月来，他可是第一次没有来拿那束兰花。

他是怎么了？是不是加班？是不是出差？

还是生病了？出事故了。。。

 一个个念头在脑海中冒起，我发现自己无法冷静思考了。

不就是一个萍水相逢的人吗？我为什么要这么担心？

我极不情愿地准备打烊，目光却停滞在那捧兰花上。

把她一个人留在这里，她会很孤单的吧。。。

躺在家里软软的大床上，仰望着天花板，

眼前浮现的是工藤新一冷冷的脸庞。

怎么又想到他了？

我翻了个身，一眼望见了床头的那束兰花。

他是不是也会把漂亮的兰花放在卧室里陪伴自己？

我定定地望着那束兰花，意识渐渐模糊。。。

一连十几天，工藤新一都没有出现。

 这十几天，我每天都把他的那束兰花带回了自己的家。

如果说，工藤新一是因为一个人而喜欢上兰花的。

那么，我也是因为一个人而喜欢上兰花的。

喜欢兰花那股淡淡的幽香，

喜欢兰花那清新淡雅的色泽，

喜欢兰花带给我的情绪，

喜欢兰花让我想起一个人的感觉。。。。。。

我也终于体验到工藤新一每天的生活，

每天下班后，和兰花一起的生活。

我在那十几天里，已经疯狂地喜欢上兰花。

我有点害怕了，

这是工藤新一的兰花，总有一天，他会来带走她的。

如果有一天，我完完全全地失去了她，

我的世界会不会天崩地裂？

我的世界会不会狼狈不堪？

 从此以后，我眼中的世界会不会失去了原来的五彩缤纷？

不曾拥有，就不会在意失去。

曾经拥有，反而让自己更害怕失去。

喜欢上别人的兰花，我真是个笨蛋。。。

终于，

有一天，

在又一个美丽的黄昏，

在他消失了整整25天后，

他的身影终于又一次出现在我的小店里。

高兴？难过？

久别重逢，应该喜极而泣吧。

为什么，我会如此地不安呢。

因为他要来带走那束兰花？

天哪！他还是工藤新一吗？

25天，才25天，

他就消瘦成这个样子，完全没有了神采。

是不是因为失去了他心爱的兰花？

是不是因为失去了他赖以生存的兰花？

我依恋地看着身边那束兰花，

就像含情脉脉地看着我的情人。

纵有再多的不舍，也不得不放手，

因为那原本就是他的兰花。

“工藤先生，你的兰花。”

他没有接手，反倒递给我一张红色的请柬。

与此同时，我发现了他右手无名指上的戒指。

他结婚了？他和那个兰花女孩结婚了？

“请把这束兰花送到请柬上的地方去。”

我小心翼翼地打开这抹红色，

几行清秀的字迹。

有几个字映入了我的眼帘，尤其的刺目。

新娘 毛利兰。

新郎 黑羽快斗。

兰，兰花。。。

我瞬间明白了一切，

他会消失，他没有来取他的兰花，

是因为这份请柬。

他会消瘦，他会如此地没有精神，

是因为兰要嫁人，新郎不是他。

“哀，谢谢这么长久以来的照顾。”

他顿了顿继续说道，

“我想，以后我不会再来买兰花了。再见。”

“等一下！”我急急地叫住了他。

他停住了脚步。

“我想，你现在应该更需要兰花。。。”

他转过身来，举起右手，

“有了它，就够了。”

他竟然在笑，我又看到他微微上翘的嘴角了。

这会是最后一次了吧。

最后一次看到他的笑容了。

视线模糊了。。。工藤新一。。。

我挑选了花店里最好的兰花，

用最漂亮的包装重新扎了一束兰花。

这是工藤新一送给毛利兰的最后一束兰花，

也是最好的一束兰花，

更是世间独一无二的一束兰花。

那里面有工藤新一对毛利兰的爱，

那里面应该还有其他的什么。。。

我带着那束世界上独一无二的兰花来到了请柬上的地址，

富丽堂皇的大酒店，熙熙攘攘的道贺人群，

我又想起工藤新一寂寞的身影，

为什么大家都可以幸福，大家都可以快乐，

唯独要撇下他一个人呢？

不公平！太不公平了！

我还是见到了新娘毛利兰，

人如其名，清秀的女生，典雅的气质，

只是她的眼眸似乎透着些许的哀伤。

今天不是她结婚的日子吗？

她不是应该很开心的吗？

还有什么事情会影响她的好心情呢？

“你好，我就是毛利兰。”她微笑着向我打招呼，

目光却一直没有离开过我手中的那捧兰花。

“他还是不肯来。。。”一个人自言自语，

“既然他还记得我喜欢兰花，为什么不肯来见我。”

毛利兰轻轻地叹了口气。

怎么？很希望他来吗？

他为了你那么憔悴，你还要折磨他吗？

 让他参加自己最爱的女孩的婚礼，对他来说，有多痛苦？

如果你真的在乎他，为什么当初要舍他而去？

自私的女人！

“兰，快点。宾客们都来了。”

不远处，有个身着礼服的英俊男子呼唤着她。

 “对不起，我要过去了。谢谢你。这是我今天收到的最好的礼物。”

她擦了擦有点湿润的眼睛，转身向新郎走去。

那个叫黑羽快斗的男生，会比工藤新一好吗？

 毛利兰，你为什么要抛下工藤而投入另一个男生的怀抱？

你根本不值得工藤新一为你付出那么多！

新郎和新娘朝我这个方向徐徐走来。

我终于看清楚黑羽快斗了。

一刹那，仿佛看到了几个月前的工藤新一。

不可能！不可能！

怎么会是这样？事情怎么会是这样？

毛利兰眼里噙着的泪水，

黑羽快斗那酷似工藤新一的容颜，

工藤新一右手无名指上的戒指。。。

冷冷的、沉沉的戒指。

冷冷的，是戒指主人绝望的心。

沉沉的，是曾经拥有的那段情。

那枚戒指，那枚本该戴在毛利兰手上的戒指，

既然戴不到应该戴的人的手上，

那么也只能戴在自己手上了。

工藤新一，如果你看到黑羽快斗，不知道你会不会了解毛利兰的心意呢？

或许，你一开始就了解，就明白。

所以，才会承受双倍的痛苦，三倍的痛苦。。。

如果是这样，如果事实真的是这样。

这辈子能够陪伴工藤新一的，也许只有那枚戒指了。

 那枚戒指将他完完全全地停箍在他和毛利兰的那段感情深渊里。

 那枚戒指让他再也看不见蓝色的天空，看不见明媚的阳光。

戒爱，才是那枚戒指真正的涵义。

那天以后，我再也没有见过工藤新一，

那天以后，我每天都会在房间里摆上清新的兰花，

细心地打理着它们，就象照顾着工藤新一。

也许有一天，我也不再需要兰花，

也许有一天，我也会用一枚戒指来戒爱。

他永远都不会知道，有个女孩爱过他。
编辑:蝴蝶罪


New Page 1

APTX文库－长篇连载

◆当我再次看到你 BY Aprilfish
七、
 失无得，落成霜。依旧锁重阳。
 往昔徒空泪终让，愿怨谁思量？

 “什么？和叶要生了？”

 兰和英理赶到铃木家的医院时，几乎所有的人都到齐了。园子，京极，博士，哀，赤井，新一。平次站在手术室门口焦急难耐，手术室里不断传出和叶的尖叫声，撕心裂肺。
 “怎么回事？”兰不明白，和叶的预产期不是还没到吗？
 平次根本没注意兰来了，新一看也没再看她一眼，哀估计也是刚刚才到的。
 “好像是早产。”园子的声音有点哽咽，“如果不是我执意要她到东京来的话，她就不会……”
 “别这样园子，”京极试图安慰她，“只是早产而已，不会有事的。”
 和叶的叫声没停过，已经半个小时了。所有人的脸上都挂满了担忧，平次的额上渗出了汗珠，不断的往下掉。
 手术室的门被推开，一位护士很慌张地走出来：“哪位是她的家人？”
 “我！”平次拉住她，“怎么了？和叶怎么了？她不会有事吧？？”
 “先生你先别紧张，她出现了难产的状况，你是她先生吗？”
 “难产？怎么会这样？”平次慌了
 “我们需要你签一份意见书，你是要保大人，还是要保小孩？”
 “什么！什么叫保大人还是保小孩？你说什么？”平次抓住护士的衣领，“你再说一遍试试！”
 “平次！你冷静一点！”新一和赤井上前拉住平次，京极把早已吓坏的护士挡在身后，“平次你冷静一点！你要接受现实，现在没时间了。”又转身对护士说，“快去拿意见书来。”
 护士慌慌张张地跑开，新一和赤井费了半天力，才让平次冷静下来——虽然他做侦探很冷静，但一遇到和叶的事，就像变了个人似的。
 平次签完意见书后，取下脖子上的护身符交给预备进手术室的护士：“把这个交给她——无论如何一定要保住和叶！”
 “这……”护士犹豫了起来。
 “没关系的。”哀在一旁接口说，“她只是生孩子，小心一点，不会感染细菌的。”
 护士接过平次手中的护身符带了进去。
 和叶的叫声依然没停。在门外等待的人都有点沉不住气了。平次坐在手术室门前一动不动，嘴里不停地念着和叶的名字。新一和赤井也一左一右地坐在地上守着他。新一瞟了一眼兰，她正在安慰自责不已的园子；京极和博士忙着联系服部和远山的家人；英理和哀在一旁，什么话也没说。
 “啊——”和叶一声痛苦的尖叫声之后，没了声音。
 手术室里传来婴儿的哭声。门被推开，一位护士抱着一个婴儿出来对平次说道：“恭喜，你的妻子真是很勇敢，坚持把孩子生下来了。是个女婴，虽然有点早产又遇上难产，不过很健康。”
 平次看着那个女婴，百感交集。转身欲冲进手术室，被里面一医生拦住：“你妻子出现了大出血的状况，有生命危险。我们现在要抢救她，你不能进来。”说着把门关上了。
 平次哪会听他的，不住地用手捶着门：“和叶！和叶！和叶——”新一和赤井两个人都拉不住他，三个人扭打成一团，谁也没办法控制谁。其他的人都看傻了眼。英理走过来啪的一声打在平次的脸上：“你要是想要她死，就在这里吵吧！！！！”
 “和叶……”平次几乎要崩溃了。

 和叶醒来的时候，平次已经在床边守了两天两夜了。两天里平次怎么都不肯休息。说什么和叶醒来会要见他的。和叶从手术室里推出来后就一直没醒。两天后终于睁开了眼睛。但身体还是很虚弱。
 “和叶？和叶——你醒了，和叶？”平次几天的疲惫一扫而空，和叶没事了。
 “平次——”还好，和叶说话的力气很足呢。
 “和叶，和叶你口渴吗？我去倒水给你。”平次欣喜地起身，被和叶伸手拉住了。看样子和叶的状态不错，还可以拉的住平次的手。
 “平次。我有话跟你说。我刚才睡了很长一觉。我不知道有多久，但我很害怕，怕会一直睡下去不醒了——可是我还有话要和你说呢……”和叶想坐起来，平次忙按下床头的按钮，床头抬了起来。
 和叶的脸色很苍白，头发散乱在肩上，看上去很憔悴。平次伸手把她的刘海绾到耳后，心疼地说：“傻瓜！你怎么可以那样不要命。孩子我们可以以后再要嘛。”
 和叶挤出一丝微笑，抬起另一只手放到平次的手上。原来她手里一直握着的是那个护身符：“我当然要努力把孩子生下来。因为我知道你在我身边，我不会有事的。”
 平次的心一颤：“和叶……”

 等在门外的人都听见了和叶的声音，推门走了进来。
 园子激动不已：“和叶你醒了？太好了，和叶你没事就好。都怪我不好，我不该让你……”园子眼眶又红了。
 “说什么呀园子！”和叶笑道，“早产是我自己没有照顾好自己。你把我接到东京来我一直很舒服啊。”
 “就是啊，”平次也安慰园子，“要不是你安排这么好的医院，她们也不会母子平安。”
 园子这才破涕为笑，大家也松了一口气。
 “那就行了。大家都累了。和叶也才刚醒，需要休息。”兰转过头对平次说道，“你在这里守了两天，就算不休息，也该回去洗个澡换身衣服吃点东西吧。”
 “可是……”平次似乎不太情愿，但兰说的有道理，更何况平藏夫妇和和叶的父母也来了东京，和叶醒了，总该回去报个信。平次又看了看和叶，已经没什么大碍，便只好带着众人离去，“兰，拜托你替我……”
 “知道了，”兰在床边坐下来，“你放心，我会好好照顾她的。”
 平次等人离开后，兰将水端给和叶：“能喝吗？忘了告诉你，你父母和平次的父母已经到东京来了。你睡的这两天他们都来看过你，现在正在园子家，要不要去请他们过来……”
 和也似乎有话跟兰说：“新一没来吗？”
 “嗯。他……好像警局有什么案子，和哀还有赤井回警部了。”兰不知和叶为什么突然问起这个。
 “兰，你知道吗，我拼了命地把孩子生下来，其实心里已经做好死的准备了。”
 “你说什么呀和叶！”兰有点生气，“你也太任性了吧！”
 “孩子也是条命啊……而且我有平次爱着，有父母疼着，还有你们这群好姐妹。就算死，我也没什么遗憾了。”
 兰感觉到了和叶想说什么，低头不语。
 “可是兰你呢？如果你有一天死了怎么办？”
“我……”
 “你不会知道下一秒钟会发生什么吧，也许明天你会和我前两天一样躺进手术室，你可以像我一样没有遗憾吗？”
 “我……”兰无法回答。和叶说的有道理，可是除了兰，好像大家都忘了，她只有三个月的时间呆在日本，工作完了，她又将远赴美国，又将不知何年何月才能回来……

 门外，匆匆赶来的新一，赤井和哀，都听到了和叶的问话。以同样的方式问自己，能没有遗憾的死去吗？

 因为和叶早产的缘故，园子的婚礼在和叶醒后的两个月才举行。幸福的新郎新娘在众人的祝福中步入教堂。铃木财团二小姐的婚礼果然隆重的不同凡响。百变女星和警界神探的伴娘伴郎搭档更是一大亮点。哀策划的婚礼果然新奇，花样百出。和叶不宜劳累，让她坐在轮椅上，平次推着倒也不闷。
 新娘子抛花的时候，在场没结过婚的女人都争先恐后。兰和哀糊里糊涂地被拉了进去，连赤井都挤在了里面。园子笑呵呵地转过身，闭上眼睛将手中的百合往后扔。花束不偏不倚地打在兰的右臂和哀的左臂上，两人伸手，一人抓住了一半。
 兰笑着把手松开了：“是你的。接到新娘子的花很有意义啊。”
 哀竟然也会一脸绯红：“谢谢你。不过这束花还是给你吧。我……”哀把花递向兰。
 新一在后面笑呵呵地把赤井拽到前面：“我替你们宣布吧。赤井已经向哀求婚了。”
 “是吗？”“太好了！”大家纷纷恭喜。兰笑道：“原来如此。赤井已经跑不掉了。”
 哀的脸更加红了，把花递到兰手里：“这花对你更重要，你更应该好好把握……”说到这里哀又横了新一一眼，“还有某人。”
 兰还是没有接花，她似乎有些忧伤，但还是笑了笑：“谢谢你的好意。不过我下个星期就要回美国了……喝不到你们的喜酒，祝你们幸福。”
 哀握着花束的手垂了下去：“是吗？”再望向人群中，已不见了新一的身影。

 “兰，你才回来了三个月。就要走了吗？”小五郎和英理都不舍。
 “没办法呀。这是公司的规定。回来宣传完新片之后就要走了。我还有别的工作呢。”兰一边解释，一边安慰他们，“别担心，大不了我以后常回来看你们。或者把你们接去我那边。”
 “我工作很忙，走不开。”小五郎一脸不满。英理瞪了他一眼，才没继续说下去。
 “那你和新一呢？本以为这次你回来会有希望……”
 兰沉默了一会儿：“妈，我有话和他说。我想见他。”

 傍晚的夕阳从窗外射进来，桌上的花瓶里插着一束红掌，在夕阳下娇艳欲滴。“这个咖啡厅还在啊。”兰有些感慨。五年前走的时候，也来过这里。
 “你找我来有什么事？”新一似乎不太想面对兰。
 “我要走了。”兰的话和五年前一样。
 “我知道。”新一的回答也一如从前。
 “我很可能很久都不会回来。”
 “你希望我留你吗？”
 “我希望。可是不必了。”毕竟和以前不一样了，“我们非要这样说话吗？”
 新一把头偏向窗外，沉默了一会儿：“上次在礼服店，那些话当我没说过，好吗？”
 兰摇摇头，没回答他。
 “我们是需要改变，可是我不想再浪费时间。兰，像和叶所说的，要好好把握——这个道理我们两个应该都懂的。你不要走。”
 “和叶说的没错。谁都不知道第二天会发生什么。新一，把握住你身边的那些人吧。这是我今天要来和你说的。”兰说这话的时候，眼睛始终没有离开花瓶中的那几支红掌。
 新一惊讶地看着她，终于低下头去哀伤地讽刺道：“真是多谢你这么好心来劝我。但是我要把握谁，这是我自己的事。”
“我不是这个意思。”兰抬起头看着他，“只是我要去美国，不能陪你了。”
 “我会等你。”新一坚定而温柔地说出了藏在心里五年了的话。
 刹那间，兰的泪水夺眶而出，再也止不住。“这句话……我以前说得太多了。五年前束着马尾去美国，只想把二十几年的感情暂时放一放。可你却以为我剪掉了……现在我真的把头发剪掉了——因为我害怕，头发太长了，总是容易变白的……”
……
 不知是谁走过，碰撞了桌子。花瓶落在了地上，碎了。几支红掌躺在地上，在花瓶的碎片中，鲜红如血。
 “原来，头发是你自己选择剪掉的。”

 几天后，兰和经纪人回美国去了。新一临时接到案件，无法去机场送兰。半个小时后，新一将人犯带回警局的路上，一架飞机从头顶呼啸而过。那是兰飞往美国的班机。
 当我再次看到你，天空会是蓝色的吗？
（完）

 眼泪，是伴随着每一段爱情应运而生的。有了它的存在，爱情便成为水晶，一生透明。

尾声、
五年之后

 一位刚从美国归国的女人漫步在米花公园。公园和十几年已经不同了，正如她已不再是十年前清秀的小女生。路人看着光彩照人的她，总觉得有些眼熟。但是一副墨镜遮住她的双眸，大家又都没有想起是谁。
 这样很好。她心里思索着，她已经不想再过那种众目睽睽之下的生活了。
 公园已经变了，唯一留下的是那几株夹竹桃，还如十年前一样，灿烂地开着。
 夹竹桃底下一个熟悉的身影，她取下了墨镜。
 是他！“你怎么在这里？”
 他也看见了她，不经意地笑了：“是你？你什么时候回来的？”
“昨天。”
 “你……不会再走了吧？”
 “当然……我的头发长长了嘛。”
 “没错。你的头发和十五年前一样长了。”
 “你结婚了吗？”她问他。
“没有？”
 “恋爱了吗？”
“没有。”
“没有？”
 “我在等一个人。我曾经让她等了我五年，她就让我等了她十年。”
 “呵……那她回来了吗？”
 “回来了。”
 “她不会走了吗？”
 他把她拥入怀中：“傻瓜，我不会再让她走了。”他把头轻轻埋进她颈窝的长发里，这曾经为了他而束起为了他剪掉的长发，他再也不会让它受到损害了，“我会绑住她，不让她走——我们再也不分开了。”
 “我们永远不分开了。”她喜极而泣。
 “再也没有任何东西可以分开我们。”
 “再也没有任何人可以分开我们。”
 他们拥在一起不断地重复着：“我们永远在一起。”

 寂寞当然有一点，你不在我身边，总是特别想念你的脸
 距离是一份考卷，测量相爱的誓言，最后会不会实现
 我们为爱还在学，学沟通的语言，学著谅解学著不流泪
 等到我们学会飞，飞越黑夜和考验，日子就要从孤单里毕业
 我们用多一点点的辛苦，来交换多一点点的幸福
 就算幸福还有一段路
 等我们学会忍耐和付出，这爱情一定会有张证书
 证明从此不孤独

 当我再次看到你，天空是蓝色的。和你离开的那一天，一样。

——THE END——

编辑：scorpion


New Page 1

APTX文库－长篇连载

◆局内局外 BY 执念

 第三章 生死之间
 --------她看看了平次, 不是平常一幅不正经的表情,更不是自己所眷恋陶醉的破案后熠熠闪光的眼神, 竟是一种…温柔.

"不要进来! 平次!" 此时的和叶已经什么都顾不得了. 不管怎么样,我不会让你有事的. 和叶仿佛忘掉了刚才的伤感,一脸的决绝.
"砰" 门被撞开了,第一个进来的却是VODKA. 而出人意料的是,GIN似乎没对她这个"突然苏醒"的人在意,只是横扫了她一眼,枪仍然指着门外. 只有宫野小声地说了一句"笨蛋."
 可是当和叶将目光投向门口时, 她才明白GIN为什么没有对她下手, 因为眼前的景象实在让人惊讶.
"工藤/新一/柯南!" 三声尖锐的女声划破暗夜的寂静.
"工藤你怎么…又变成柯南了呢." 和叶再也顾不得装死了. 从地上跳起来说.
"和叶, 你怎么也在这里?!" 平次的声音不禁有点发颤. 本身以为只有兰在他们手里,这下麻烦了. "笨女人. 还以为是你…"
"你说谁笨,快找兰,她....."
"小姑娘,你醒了,要不要再睡一会儿." GIN阴森的声音和这幽暗的屋子还真是绝配.
和叶看出了他绿色眼中射出的凶光,把后半句话咽了下去.
"大侦探,你小学生还没做够啊."
"可恶,GIN, 把真正的解药拿出来." 柯南咬牙切齿地说.
"真正的解药还要留着给有用的人, 是不是, SHERRY."
 这时平次和柯南才发现, 站在兰旁边,手里还拿着试剂的宫野.
"灰原,你对兰做了什么!" 柯南一眼看到了躺在那里的兰,不顾一切地冲过去,而平次在惊讶之余则紧盯着GIN的动作.
"新一, 我头好重…."
"兰….灰原这是怎么回事!"
"叫我宫野, 上次给你的解药是临时的..…."
"那么宫野小姐, 你们今天的条件是什么." 平次开口了,现在不是追究怎么救兰的时候, 兰看样子被他们灌了什么东西, 但是既然他们没有直接杀她,就还有其他的目的. 现在和叶也在他们手里, GIN叫我们来不是来看热闹的. 要赶快把情况弄清楚.
"SHERRY, 说说我们的计划吧." GIN故意把"我们"说的很重.
"我的利用价值就是制造APTX4869, 你不会忘了吧,大侦探,我们变小了是事故. APTX4869是毒药." 宫野的声音像是机器人.
众人呆立在那里,像被雷击了一样.
和叶不由倒吸一口冷气, 怎么会,怎么会. 她怎么会, 那刚才救我也是为了多一个实验品?! 是谁? 思维正在慌乱跳跃的和叶感到自己的手被紧紧地抓住了.
"所以你就想把我们都抓来当实验品是吧." 柯南的声音已经没有刚才那么激烈.
"真聪明啊, 怪不得." GIN说了一半的话,瞟了一眼宫野.
"看来我们要死在这里了." 平次姑作轻松地说,紧紧握了一下手中冰冷颤抖的手.
没想到啊, 十几个小时之前大家一起吃饭时候, 还失落地想要是自己和平次之间要是发生什么像工藤和小兰之间的事情就好了. 老天对我远山和叶不薄啊. 平次要不是这种时候,你也不会这么抓紧我吧. 想着,她看看了平次, 不是平常一幅不正经的表情,更不是自己所眷恋陶醉的破案后熠熠闪光的眼神, 竟是一种…温柔.
"哼,关西的名侦探也不比关东的差呢, 对形势估计的挺正确的." Gin 重新点了支烟, 从牙逢里说,"那么那个毛利兰之后下一个是谁呢?"
GIN 的眼睛横扫一周, 绿色的眼睛就像狼一样, 被扫过的人血液都要凝固了. 最后目光停在和叶身上.
"小姑娘,说谎很不好呢, 刚才你躺在地上装死, 现在就成全你吧."
"笨蛋! 这个轮什么轮不到她啊. 还是我吧, 我现在对你们最有威胁不是吗? 再怎么说, 工藤现在也是个小孩身形, 不能把你们怎么样.
再说我们已经报警了.我们一路追来的路线也都告诉他们了. "
"平次,不要说了." 和叶的声音带了哭腔,"笨蛋,送死的事情还争什么呢." 和叶说不下去了, 小声地抽泣起来.
"傻瓜……和叶,总有人先死,从人鱼那次我就发过誓不能让你….再说…. 你爸爸马上就来了,你死了,我怎么向他交代" 平次小声说,不知道以后还有没有机会叫你傻瓜了呢. 留恋地望着和叶.
今天的这句"傻瓜"和平时吵架时非要拼出个你死我活不一样,那句傻瓜分明是一种宠溺.
"GIN, 你做了什么我都明白, 我死了,就没事了. 来吧. 平次,多小心" 和叶一脸坦然, 我已经知道了我的答案, 平次,我终于和你在局内做了回局内人呢.
"哈哈,很好, 既然都这么想死, 我是一个都不会放过的." 说着将枪指向了和叶.
"不要啊" 一声嘶哑又有力的声音从手术台上传来, 伴随着阵阵咳嗽.
"兰, 兰,你怎么样."
"都是因为我, 和叶才会被牵扯进来的,如果我没有坚持和她一起走, 她和服部一起就不会有事. GIN, 就让我先死吧. 放了和叶."
啪! 啊--------------
 一阵剧烈的破碎的声音和一个女生的叫声.
柯南再也不能看下去了,再照他们这样"争来争去"的, 最后所有人都会死的. 他一脚踢翻了后面一排玻璃药瓶, 推倒了宫野,用碎玻璃指向她的喉咙.
"GIN, 凭一根头发就认出来的人一定不只是同事关系吧, 放了和叶, 她是从始至终的局外人,组织的事情都不知道"
"别以为你这样就能逃跑." GIN 慢慢地举向和叶的枪放了下来. 与兰目光交错了一下. 看到兰的眼珠从平次转向柯南.
此时的和叶已经平静下来. 经历了刚才一瞬间的生死变幻, 她已经明白,现在要做的就是怎么救平次出去. 奇怪,那个女人, 自己死了不是更好吗? 他们到底要干什么? 还有哀, 自己还是习惯叫她哀. 她到底是什么打算.
"和叶,你带兰出去,快点!" 平次冲和叶大叫,没想到工藤棋走险着,还真走对了. GIN竟然不想对他们动手. 现在先把和叶和兰救出去,至于自己,顾不了那么多了.
就是现在,和叶想,就是现在我要揭穿VERMOUTH的真实面孔. 和叶一边想一边走向小兰, "小兰,我扶你走." 说着将手里的手术刀猛然刺向兰的脸.
"砰---" "啊!" 一声惨叫,VODKA的枪还冒着烟,和叶的肩膀被子弹射穿,血流不止.和叶痛地一下瘫在地上, 口里还不断地念着兰什么的.
"和叶/远山!!!"
显然两个男生被刚才的突变吓住了.
"兰,你还好吧!远山,你!"
"和叶, 你,,,,, 你, 你疯了吗?" 平次的声音里掩饰不住的诧异.
"VODKA,你这个笨蛋." GIN小声的自言自语被柯南听到.同时, 他感到腿上有被什么东西划到的感觉.
"远山, 没想到你是这样的人. 服部,你说这个和叶不会是VERMOUTH假扮的吧? 刚才报警的时候, 那个警官不是说和叶已经在我们之前报警了吗?"
平次当下一惊,难道在他们之前报警的不是和叶是她? 平次转向柯南, 只见柯南一脸沉静地看着兰, 冲他点了点头.
原来如此!
 躺在地上的和叶本身就痛的想哭, 肩上的疼痛让她只能大口地喘气, 说不话来. 听到柯南的话就再也忍不住了: 枉你称自己为平成的福尔摩斯, 聪明一世,糊涂一时啊! 她本以为他们可以从她的举动中明白什么, 没想到柯南竟然误会到自己身上来了. 现在只能看平次的了.
"工藤,你闭嘴. 和叶这个麻烦精我是不会搞错的!!!"
什么语法不通的鬼日语! 不过头脑还算明白. 她抬起头来, 望着眼里放光的平次, 太好了, 平次又回来了!
"服部,你冷静点. 做侦探靠的是头脑,不是感情!"
"感情用事的是你吧, 工藤!" 和叶受不了工藤对平次的指责. 私心使然, 每次她都希望平次能在工藤之前找到答案, 看来这次是工藤输了. "那个兰…..才是…." 和叶一边大口吐气, 一边断断续续地说.
"啪!" 一个响亮地巴掌落到了和叶脸上, 和叶迎上的是平次那一双冰寒冷眸,许久许久不曾见过的神色.和叶摸着热辣辣的脸蛋, 一阵头晕目眩!他不相信她! 这么多年来, 她开过他玩笑, 经常自己闯了祸拉他来抵罪, 但是她从来没有骗过他. 一次也没有! 生死关头上, 他怎么可以不相信她?!身上的,心里的伤让她头重重的, 已经说不出话来了, 和叶一双幽怨又受伤的眼睛瞪着平次, 希望可以从他
 眼中找到答案.
谁知平次头别向另一边, 咬着牙说: "没想到VERMOUTH易容的技术这么好, 一个巴掌都没把她的面具打下来. "
服部, 难为你了…..工藤心想.
"什么声音." 一直在一旁看戏的GIN突然警觉起来, 他轻巧地移到窗户边, 小心地探出头 " 哼! 来的还挺快. "
就趁着GIN向外张望的时候, 平次猛然抱住旁边的VODKA, "工藤快走!" 而柯南则放下宫野, 拉起兰冲向门外. 待到GIN和VODKA反应过来, VODKA已经把平次放倒,正准备一枪了结了他.
"砰!" GIN的一枪擦着VODKA耳边而过, "笨蛋, 忘了来这里的任务了吗? 快去追那侦探小子. 至于他们两个, 听说都是警视厅高官的孩子, 这回他们是有备而来的, 留着这两个人说不定还有用. "
VODKA 转身出去了.
"小姑娘, 被情人背叛的感觉不好受吧." GIN虽然在对和叶说话, 但是宫野却能感到他绿色眼中如挣扎的困兽般射出的受伤和冷峻.
黑暗之中, 只能看见GIN嘴中的烟随着他说话时上下抖动, 一段烟灰终于承受不住, 坠落下来, 烟在碰地的那一刹那, 擦出一丝火花, 但是很快的被冰冷的地面吞噬了.
那一边,柯南拉着兰跑了出来, 看似是柯南带了兰, 到不如说是兰拉着柯南往前冲. 柯南听着一直在后面紧追不放的VODKA的脚步声逐渐消失之后,一把放开了拉着兰的手.
"不用再装了, VERMOUTH, 你不是兰. "
VERMOUTH 猛然回头,看到柯南正用麻醉针对着她, "要不要赌赌看,是你现在掏枪比较快,还是我手指下按的速度比较快. "
 她嘴角飘过一丝不易被察觉的笑意,一伸手扯下了精心的伪装. 面具后面, 是VERMOUTH招牌式的妩媚.
"COOL GUY, 什么时候发现我的?" 她完全没有一丝被人发现后的慌乱.
"当我和平次刚刚闯进去那间绑架和叶的屋子的时候,有三个声音: 工藤, 新一, 柯南. 那声工藤是灰原发出来的, 她永远都叫我工藤, 即使我是柯南的时候. 而那声柯南是远山发出来的, 虽然她知道柯南就是我, 但是在惊奇之下, 往往冲口而出的就是眼睛里所见的. 更何况,比起工藤来说, 柯南对她更熟悉. 所以那声新一就是你发出来的. 即使兰知道柯南就是新一, 按常理来说, 她应该同远山的反映一样, 而且依照兰的个性,她一定会问为什么我变小了之类的. 但是你什么反映都没有. 说明你早知道我吃的是临时解药,而且会重新变小.
"继续." VERMOUTH 仍然一幅事不关己的样子.
"然后就是远山看见服部说的第一句话就是快去找兰. 可惜当时我们都以为在我们之前报警的人是远山, 所以服部看见她的时候就乱了. 没注意她说的话. 当时GIN可以杀了远山,被你拦下来了. "
"那么请问大侦探,我为什么要这么做呢? 那个大坂的女孩活着不是碍事吗?"
"我想第一你是要欲擒故纵, 换取我们对你的信任. 第二, 你大概是想让我和服部反目吧. 因为即使和叶刺伤了你, 服部也不会离开她, 而我一定站在兰这一面."
" 只答对了一半, 我的确想离间你们, 同时那个女孩我留着是要让她揭穿我, 不过不是那个时候. 我要真对我的易容和演技那么有信心的话, 我当初何必假扮新出医生呢. 扮成毛利兰不是更容易接近你们吗? 不过看样子你比那个关西的侦探聪明点, 他中计了. 还打了她女朋友, 不过聪明的人往往不长命. " Vermouth 说着, 眼睛像旁边瞟了瞟.
"你错了, 他不过是将计就计而已. 其实我也没有那么快反应过来你竟然假扮兰, 是我当时挟持灰原的时候, 她在我腿上写的字."
"哼,叛徒永远是叛徒! 不过, 我们为什么要这么大费周章呢? 为什么不干脆地杀了你呢?"
"如果是GIN, 会直接杀了我们. 但是如果是那个银发杀人犯就不见得了吧, 这也是你放了小兰之后, 自己冒险假冒小兰的原因吧"
VERMOUTH浑身一震, 柯南不急不忙地从怀里掏出了一个手帕: "这个是当年他和小兰一起去纽约时, 莎龙送给小兰的,但是从你身上掉下来.早知道你就是莎龙,不过在刚才捡到这个的时候才知道你原来就是那个银发杀人犯.没想到连ＦＢＩ最后也没能解决你啊."
"哈哈,又只说对了一半.不过我可不是天使哦.替小兰做替死鬼的事情我可做不出来哦. 再说GIN知道我放走了兰, 还会任由我活着吗?看来平成的福尔摩斯也不过如此啊.VODKA,你出来吧! 这个人没用了"
"VODKA?" 柯南暗叫不妙, 刚才没有听到他的脚步声, 原来他早到这里潜伏了.怪不得VERMOUTH能气定神闲地听他推理.
" 砰!" 背后传来一声枪响,VERMOUTH应声倒地. 柯南一惊, 看见不知从哪里冒出来的VODKA.
"老大果然英明, 我当时绑架毛利兰,却被人偷袭. 老大马上猜到是你. 没想到你居然说什么要用比死还痛苦的办法对待工藤新一.看在你那个主义挺高明的份上, 我们没揭穿你.不过你这个爱出风头的女人,要真有那么好邀功请赏的事情怎么会让给我们呢?老大让我到出口地方埋伏.就是想看看你葫芦里卖的什么药.原来是为了救那个小丫头报恩.这可和’蛇蝎美女"的称号不符呢."
"你当真放了兰?"柯南在看出她不是兰之后, 就一直挂念兰的安危. 看来VODKA都说兰不在手上. 那兰就安全了.
"估计不但放了,还告诉她我们的活动地点. 要不然警察怎么来的那么快."VODKA 冷冷地说.
"VODKA…… 你果然是笨蛋. 你还不明白你老大为什么明知道我泄露了消息还不换地方……"
"哼,你好歹也是那个人的女人,没有点证据怎么轻易地能杀了你呢?"VODKA 得意地看着趴在地上的VERMOUTH, 她伤得不清, 说话都没有平常那撩人的口气了.同为组织成员,又不止一次的接触, VODKA已经摸清她穿防弹衣的位置了.所以这一枪早就计算好,既不能马上毙命,也要击到要害.
"砰砰砰!"外面突然枪声大作,外面的警察听到了VODKA的枪声,以为他们杀了人质. 所以放枪准备冲进来.
"砰!"紧接着一个沉闷的声音,由于听到外面枪声而分神的VODKA被VERMOUTH翻身举枪命中头部,VODKA到死都不知道他是如何破坏了他老大和VERMOUTH的伟大计划.
"VODKA这个白痴! "VERMOUTH 狠狠地说.
柯南看着已经大口喘气的VERMOUTH就知道她快不行了.他一脚踢开了VERMOUTH的枪.本身想用麻醉枪射倒她,然后就去支援平次.但是麻醉枪只能用一次,他不想浪费在一个快死的人手上,而且他还有话想问VERMOUTH.他不明白VERMOUTH为什么两次都说他的推理只猜对了一半.还有什么是比杀了他更好的报仇办法.
"你想知道为什么GIN明明看透了我却没有换地方是吧."
"恩"这个女人实在是聪明."等等,当时我们跟着VODKA冲来的时候好象记得这里是制药厂.难道说……"
"组织可没你想的那么简单哦,这是SHERRY的最新实验室.里面有意思的东西不少呢,都是组织刚开发出来的产品呢"
"这么说,你放了兰并故意走漏风声是为了让警察找到这个地方……."可恶,柯南看看周围一间间密封的小屋,"这里面一定放了不少类似生物武器的东西,以我们为饵,调动警察来调查,然后用所有来调查的警察加上我们一起做活实验品. "
"以此既像我和工藤报仇,又向警方示威,警告警方组织的力量不可低估.是吧!"
" 服部!"柯南回过头去,看见一身狼籍的服部背着和叶艰难地像这边走来.脚下拖过一道血印.和叶头垂在平次肩上,看来她已经晕过去了.
"服部,你怎么……"
"啊,刚才外面的警察开枪之后,一枪打中了实验室里一个气罐, 咳咳……当时屋子里一片浓雾,当时我好不容易摸到和叶,我就背着和叶趁机逃出来,GIN大概是循着声音开的枪,被他打了大腿.咳咳,说着平次又是一阵咳嗽.不知道为什么嗓子里面像被烧了一样.难道说…….
"工藤,那气罐里的东西好象有毒……"平次只觉得喉咙越来越肿胀, 就要说不话来了.
柯南再也顾不得心里还有迷团未解,服部虽然说的有道理,但是VERMOUTH不用假扮兰的也能做到这些的.那个让他比死还难受的办法是什么?然后为什么放过了和叶?VODKA刚才好象说这里是出口,来不及了,服部中毒,那么和叶也是了.先出去要紧.但是APTX
4869的解药还在宫野手上,不行啊,GIN随时可能追来,还是先出去,最重要的还要尽快阻止警察来调查才行.
"平次老弟!"他们刚一出去,就看见了大泷警官.
"不要进去,危险!" 平次用他已经沙哑的嗓子喊着.不对,头怎么这么晕,支持不住了,总算有救兵了.和叶也能得救吧.平次的意识在渐渐地模糊, 受伤的腿已经失去知觉.
"服部!/平次老弟!"

第四章 一波未平, 一波又起
 ------------原来他的遗憾就是不能亲口像他的初恋情人表白!

"爸爸!"
和叶睁开眼睛, 面前是远山小川关心又疼爱的脸. 和叶慢慢地回想起来: 自己好象在朦胧之中被一个人背着出来的, 是平次! 平次呢?
和叶刚张开嘴巴, 远山小川开口说: 要问平次吧. 平次这回是新伤加旧伤啊. 情况不太妙, 不过这小子也太不像话了, 天天带你到那么
 危险的地方去. 害你中枪又中毒. 还打了你一巴掌, 我这回要好好教训他. "
"爸爸, 其实没有平次,我可能早第一个就被杀掉了,可是…… " 和叶摸了摸被平次打的仍然有点肿胀的脸, 心中一酸.
"呵呵,都说女大不中留啊, 现在就帮那臭小子说话.傻丫头, 他是为了救你才打你的.东京的那个工藤和我讲了, 他们早就对
VERMOUTH化装成那小子女朋友的样子有所察觉又得到了提示, 就暗示平次, 可是他们不能马上揭穿出来, 因为揭穿出来就是三个
 持枪的人面对你们三个赤手空拳的. 所以他们将计就计先分散开他们三个, 拖延时间. "
原来是这样, 和叶终于松了口气, 这个笨蛋还算有点头脑.我没看错他. "不过, 爸爸刚才说工藤,难道他? "
"那个叫宫野的趁着混乱把解药塞给了平次." 和叶欣慰地点点头. 哀, 原来你最后还是要救工藤啊, 即使他把你做为人质. 就像我,我也
 是不愿意相信他会不信任我. 不知道这是我们的悲哀还是幸福呢.
"哼, 不过这一巴掌我一定会讨回来的!"
"哈哈, 可以啊, 你静华阿姨也说等平次好了之后要替你讨回那一巴掌呢"
"好了之后?对拉,平次上次......是和我们溜出医院的,是不是上次的伤又发作了.＂
远山小川疼惜地看着这个大难不死的宝贝女儿, 严肃地说:"那小子现在情况可不怎么样啊, 他把你背出来,运动量增大, 呼入的毒气也
多, 虽然命捡回来了. 但是呼吸道严重灼伤." 说着, 远山站起来了, 他扶着窗台, 两眼盯着窗外, " 和叶啊, 爸爸就你这么一个女儿, 我希
望你能幸福, 你知道吗? " "我明白啊, 爸爸, 但是平次到底怎么样了?" 和叶不明白爸爸怎么突然说起了这个,她现在只想知道平次的
情况."医生刚刚研究完, 初步抢救的结果还不错, 他现在勉强能发出声音. 一会儿准备做手术, 如果……..远山小川看着和叶说. "如果
 手术不成功的话, 他可能一辈子都说不了话了."
"怎么会,怎么会这样…." 记得原来每次和平次吵完架, 她总是半认真地对平次说"要是你变成哑巴就好了!" 而平次总是回答说"要我
不能说话了, 你多寂寞啊!" 平次, 你要是你忘了你说的话,我可绝对不饶你.
"和叶, 你还小, 你服部伯父伯母也说要尊重你的决定."
"平次在哪里?" 和叶不明白爸爸为什么突然冒出这么一句. 她现在什么都顾不得了, 掀开被子就要往外冲.
"和叶!" 远山小川一下子拦下了她, "你和平次的事情爸爸心里都明白.你已经是大人了, 不能莽撞了. 要知道为自己的行为负责,知道
吗?" 和叶一楞,坚定地冲爸爸点点头, "爸爸,你放心,我会想清楚的."
和叶冲到了平次的病房口, 她刚想推门进去,手却停住了. 这扇门好重啊. 爸爸的话又出现在脑海里, "负责任" "平次可能永远都说不了
话了." 这次我遇到的平次可能是最后一次能和我拌嘴的平次了, 如果以后他真的不能说话了,那么……. 我们之间还剩下什么呢? 那
 平次以后怎么办呢? 还能做侦探吗? 可能都不能上学了吧? 我又是什么样的角色呢? 这次事情之后, 她再也不能用姐姐这个借口骗
自己了. 和叶越想心里越乱. 竟然站在门口踌躇不前.
"服部, 这次你一定要挺过来, 要不然我会自责的. 这次说起来都是因为我." 一听就是小兰那个烂好人的声音.
"是啊, 要不然日本高中生侦探以后就是我工藤新一的代名词了."
" 工藤." 听到这吼咙里发出的低低的声音,站在门外的和叶心头一紧, "你还不明白吗? 那个让你比死还难受的报仇方法?"
"你怎么想到那个上面来了.现在是养病要紧." 服部静华对这个推理狂儿子无可奈何.
"工藤,你想想,如果假设我,和叶, 和后来闯进去的警官现在都像我这样, 被他们做了活实验品, 中了这种奇怪的毒……..咳咳……. 而你
却…….咳咳……."
"而我却因为救一个假冒的兰,害得你们身陷于绝境, 没有能救你们. 如果一个标榜以推理救人的侦探犯下这种错误,我是无法原谅自
己的. 的确比死还残酷. 怪不得VERMOUTH 当时没有杀和叶, 她知道GIN对她产生怀疑,也知道GIN最后无论怎么样也不会放过她. 所
 以她干脆背水一战, 放弃自己的生命带我出去, 又要留着和叶, 就是为了在出去之后揭穿她. 让我知道自己的感情用事害了多少人. 只
不过VODKA那个笨蛋破坏了这个计划. VERMOUTH到死都在挑战我在纽约和她说的话啊. " 工藤幽幽地说.
"所以,平次,既然你知道这一点, 你更要振作! 你总不希望和你生死与共的朋友,还有和叶为你担心吧. " 一直没说话服部平藏张口了.
"对了, 那个, 服部, 如果你这次不能….." 兰轻轻地说, "那么和叶……."
沉默. 门里门外. 这是大家最不愿意面对的问题了.
"不知道和叶醒了没有, 刚才她爸爸说她中毒很轻,不会有危险的."
还是静华最关心她了. 和叶几乎就要推门而入.
"那么,那件事也该说出来了吧" 平次声音颤抖, 拿出钱包.
"你小子拿钱包干什么, 现在不是还欠和叶钱的时候." 服部平藏话一出口,即刻遭来夫人的白眼. 而门外的和叶则是满心期待地想知道
 他钱包里的秘密. 自从那次从京都回来, 平次就从来不允许和叶看他的钱包.
平次已经没有力气和他那个狐狸老爸辩白了, 他掏出一张照片, 递给工藤. 照片上是一个穿和服的小姑娘抱着手球站在京都古老的街
道上.
" 服部,难道说这就是你的初恋情人……."
"是啊, 如果手术真不成功,那么我唯一的遗憾就是不能用自己的声音告诉她她就是我的初恋情人."
 门外的和叶如遭五雷轰顶一般, 原来他的遗憾就是不能亲口像他的初恋情人表白! 果然是这样, 那次从京都回来, 平次就特别爱在她面
 前深情款款地提到他的初恋情人, 还说什么要是和叶能像她那么可爱就好了. 而每次和叶再追问下去的时候, 平次都是含糊其词.
"这不是远山小姐吗? 怎么不进去呢?"
 和叶回头一看, 是那个上回平次住院的时候那个老在晚上带着她进平次病房的护士.
"啊, 我已经看过了. 我也该回自己的病房了." 此时的和叶就想躲到什么地方大哭一场.
"哦,是这样啊. 那么我就去通知服部君,手术时间快到了, 我是来给他注射麻药的"
"那么就拜托了.护士小姐" 和叶冲护士点了点头, 转身跑开了.
"咦, 这女孩不是和叶吗?" 站在工藤旁边的小兰刚刚反应过来.
"你居然还没有告诉她! 那么我和兰去叫远山, 告诉她, 毕竟….." 工藤对某神经粗的可以勒死人的关西名侦探哭笑不得.
"远山小姐刚走啊." 走进来的护士小姐笑眯眯地说.
"什么!" 平次"腾’地直起身来, 一拳打在旁边的小桌上. 花瓶摇摇欲坠.
"和叶一定误会了. 我去把她追回来." 小兰转身就要往外跑.
"不用了." 平次冷冷口气里透着一丝绝望:"这个笨女人…为什么就是不明白呢."
"服部, 别逞强了, 想给自己留下遗憾吗?" 工藤实在不明白这个人表达感情的方式怎么那么怪.
"工藤, 咳咳….有件事情……"

 第五章 和叶的觉悟
 ---------原来每天都上演的戏码反而成了一种奢求

"新一!你没事吧."小兰看着工藤一脸疲惫地从厕所里出来,手里还拿着一个随身听.这总可以了吧,服部.真不知道你哪里来的鬼点子: 竟要我用蝴蝶式变声器模仿你的声音向和叶解释初恋情人的事情, 并希望把她留下来. 这种事情怎么能拜托别人! 天知道关西话多么难模仿啊,还要说出你的那种口气,幸亏可以用你嗓子坏了作借口.希望能瞒过远山.
"我没事, 现在麻烦的是那两个人. 那个,兰,和叶呢?我要把服部给他的录音带给她."
"录音?什么时候的事情?"
"啊,就是你到警局做口供的时候.你把这个拿给和叶吧, 说是服部在手术之前给她的录音."真险!不管怎么说, 毕竟是替人家象误会了的女朋友解释初恋情人的事情, 总要说点女孩子爱听的那种酸话来显示道歉的诚意吧.要是小兰听了:一定会说:"这些话怎么就没对我说过"之类的.以后她要拿这个威胁我,我不就完了. 再说了, 先看看和叶听到这些话有什么反映,以后我心里也知道说什么话不会挨打.工藤不怀好意地笑着向手术室走去:" 不能怪我啊,服部,谁让我还是柯南的时候就老被你欺负, 你往手术室一躺,把对付女人眼泪这个烫手山芋仍给我了."
手术室外,和叶闭上眼睛,静静地听着录音带里平次的声音:"和叶,虽然你......不讲道理身材又惨不忍睹, 但是做为青梅竹马我有义务告诉你,你就是照片上那个女孩,我的初恋人......做为补偿, 我发誓等我好了之后,陪你逛街三天,若有半句怨言, 任由你处罚......如果你还想跑开的话,别忘了那天在实验室的时候......""啪!" 磁带到了头."傻平次,说到最后还那么不正经.我怎么会跑开呢?我不会放过你的"和叶笑着擦着眼泪.怎么会这样.....和叶紧紧地握着那个装有平次声音的随身听,仿佛这样就可以抓住平次的声音.我就是那个女孩子啊.原来都在喝自己的醋.真是傻!如果我没有那么任性地跑开,我就能听到他当着面说了吧.
如果他当着我的面说出来,又不知道是怎样的表情呢?他平常总是一脸深情地提到那个初恋情人.不过那次在解决孤岛公主的案子的时候他说"和叶是我的女人"的时候,脸上可是臭臭的象吃了天大的亏一样.等这次手术完,我一定要让他再说一次,他要是敢再有那种吃亏的表情,就连上次他打我的帐一起算!手术完? 爸爸的话又在耳边响起,平次,你一定不能成为哑巴啊.你还有答应我的事情没做呢!你要是不能说话了,谁会下课时大骂我笨蛋,但是在上课时我被老师叫到时又偷偷告诉我答案.谁会在剑道比赛完一边和他的啦啦队嘻皮笑脸故意看我的反映,却又因为我光顾着和学长说话而没认真看他比赛而暴走.在别人看来,他们好象只是像在吵闹中两个永远长不大的孩子,可是只有他们自己能感受的到夹杂在"AHO"之中的那酸中带甜的关心.而现在,连原来每天都上演的戏码反而成了一种奢求.而在我拥有的时候,却傻傻地羡慕别人的幸福.想想自己曾经因为女孩子特有的虚荣而那么嫉妒兰和新一.希望能得到平次的表白而忽视了一个最简单的道理:每个人的幸福公式都不一样,表白,那一句话真的能改变什么吗? 难道表白之后,平次就会象新一对兰那样对她嘘寒问吗?表白之后,要是平次也迟到约会一个小时, 她会像兰一样第一句话说:只要你没事就好吗?"这么多年,自己和平次就像拔河一样,虽然心里相信平次是喜欢自己的,但是就因为太怕知道那一万分之一的否定答案后的伤害.现在拔河的一方突然放手了,自己没有胜利,反而也被狠狠地摔在地上."老天, 如果这就是你对我不珍惜自己幸福的惩罚,请不要惩罚平次啊.平次,你一定要好好的.我真的什么都不想要, 只希望你没事."
手术中的提示灯终于熄灭了.门开了,服部夫妇马上赶过去,和叶第一个冲上去,抓住正要摘口罩的医生."请问平次还能说吗?"大夫摇了摇头."什么!"和叶虽然已经做好了最坏的打算,但是真正要面对的时候还是这么难.

 ---To be Continued---

编辑：scorpion


New Page 1

APTX文库－长篇连载

◆If I never knew you..

shiuichi & shiho BY 明石姬

Special Edition 1: 秀一的回忆篇
 贝尔摩多和另外八位国会议员被捕的那天晚上，我被一票下属拽去酒吧庆功。避开了那帮在诡异变幻的镭射灯光中纵情狂舞的家伙，独自拿了杯果汁走下吧台，坐到舞池边最阴暗的一角的阴影里。划燃香烟，弥漫的烟雾中能和我漠然相对的也许只剩那盏波西米亚风格的人面太阳的黑底嵌彩色玻璃的壁灯了，表情扑朔迷离瞟过脚下的光怪陆离。
 一道身影挡住我的视线，是James。
 “什么风把你这老东西吹来了？”我的表情并不热络。
 “臭小子，这话该我问你吧？”他也不以为忤，一屁股在我对面坐下。
 “升职的坏处。”我伸手拿过那杯十分钟内连碰都没碰过的可怜果汁：“干普通探员的时候不参加同事聚会不过落个孤僻名声，当了探长不陪这帮人出来狂欢就是不能与属下打成一片领导无方了。”
James的笑容颇有点幸灾乐祸的意味：“那可真是你的活该。这五年多来工作这么拼命，和你同年进FBI的还是普通探员呢你已经和我比肩了──怎么，还是老样子？”
 “什么老样子？”我压根儿没掩饰其实我根本没留意他在说什么。
 “绝不碰酒，特别是烈酒。”
 “不过有收集它们的极大爱好。”我的笑容冷淡又倨傲。
 “而现在你的收藏里刚刚多了位著名的Lady Vermouth。”
 “然后呢？”我要是认为这老头今天来只是单纯想恭维我的话也未免太小看这只从进FBI就认识的老狐狸了。
 “你准备亲自去欧洲追捕那个人吧？”他的表情似乎对这个问题很关切。
 我没回答，只那样看着他，后来突然笑出声来：“James，你真正想说的不是这个吧？”
 “我们找到她了。”并不理会我陡然一利的目光，他接着说道：“她在苏黎世。”

scene 6 宫野
除了Neuch&acirc;tel湖边那栋建于十九世纪的巴洛克风格的La Poste接近房顶处雕刻的：America, Turkey, China, Japan…等诸多东西国名暗示着早在两个世纪前这座城市的邮政业务以及相关的商务往来以及遍及世界各地外，就外表来看跨国公司云集的Neuch&acirc;tel不过是座古色古香的玲珑小城。
 漫步于城中已经有好几世纪历史的街道，穿过那些古老建筑清凉的阴影间时，听到的并不是鞋底与石板路面接触时轻微的回响，而是过去与心底某一处那微微一颤的共鸣。
 今天早上接到他的电话，请我陪他去Neuch&acirc;tel办点事情。除此之外他什么也没说，甚至连为冒昧地打电话道歉的客套也没有，可我竟然答应了。
靠在Beau Rivage的餐厅墨绿色天鹅绒的扶手椅里，午后的阳光照在脸上感觉颇为舒服。导师曾经说过，能真正使一次用餐变得美好的很大程度上并不取决于所处的环境或食物本身，而是身处其间的人的心境和他们所谈论的话题。而这个话题对今天的我们而言，就是美国。少年时代的生活和风土人情，正是最能避开目下所有尴尬的话题。所以还未等空气中黄玉般的白葡萄酒清醇的气息完全散去，曾经紧张得一触即发的气氛已经变得几乎可以称得上和谐了。
 这时侍者端上了饭后的饮料──竟然都是红茶。我不由诧异地挑挑眉头，却无意中发现他竟然也做着同样的动作。
 “遵医嘱。”我淡淡向他笑了笑。
 他也没再说什么，转回刚才的话题：“这么说美国对你来说代表着些比较快乐美好的回忆了？”
 “至少绝对弥足珍贵，因为我无法回忆起曾经有过的其它生活片段。佛说忘却是一种罪过，谁知道呢？也许我正在为我所忘却的事
 情赎罪。”我不知道自己为什么会这样说，就像不知道此刻自己的笑容会是什么含义一样。
 他此刻的表情也是非常难以分辨其含义：“无论是忘却的人或者被忘却的人都是有罪的。”
 “那么你是个相信因果报应的人了？”
 “一个人如果在美国待过二十年，那他就什么也不相信了。不，我不相信。我只知道今天的日子到了明天就变成过去，变成回忆了。如果曾经有过的往事不能让我释怀的话，就去用新的回忆覆盖掉已经不想再回忆起的往事。”
 “可你的心里依旧在怨恨那些曾经错待了你的人和事，不是吗？”我轻声说。
 一道迅如闪电的光从他的眼睛闪过，马上又熄灭了，在那一刻我似乎觉得自己看到了他的内心：“我希望不会这样，因为我本人也需要被原谅。”
 “那你对一切重来让自己快乐些的看法如何呢？”
“I completely have no idea.”他毫无诚意地笑着向我摊摊手。
 不知道这样的表情和这样的动作到底刺激了心底尘封的某处，我心里一动：“可以相信这和你用红茶代替黑咖啡有关系吗？就像……用红茶去做咖啡的替身那样。”
 ……是因为那个梦吗……也许……我不知道……是什么促使我把两件看似毫无相干的事情联系在一起……可我想知道…
 “然后呢？”他的表情很古怪。
 “如果你曾经帮我把那些散落的资料递到我的手中，please do me a favour again.”我吸了口气，紧盯着他的眼睛，把那个曾经萦绕在脑海里的问题说了出来。
 “我看你是不把这个问题弄清楚就不会罢休的。Alright，”他的眼神变得古怪而且深沉起来。他靠近我，在那一瞬间我以为他要吻我，我可以感到他的气息拂过我皮肤的感觉……
“Innocent is the most precious thing you

posses, loss that and you loss your soul.” 他的手指抚过我的嘴唇，对我说道。
 我一下子惊呆了。

scene 7 赤井
 “如果你再次见到她,你会报复她吗?”还是在酒吧的那夜，James问我。那时我正把一杯加冰的威士忌递给他，玻璃酒杯外壁凝结了层的水雾，脱手时残留在手上的感觉冰冷又潮湿。
 “我……不知道。”我记得自己当时顿了顿，是想认真考虑下这个问题的，可脑子却乱得什么也想不成。
 后来酒醒了，上了飞机，到了苏黎世见到她以后，我都没有想清楚这个问题。
 是从她把手搭在门把上转身告诉我：“For me, that kind of pure white in labor

atory is so disgusting. ”的时候，甚或从在苏黎世机场再次看到那双青绿色的眸子开始？已经无法回想清楚，唯一知道的是我犹豫了。怨恨就像来势汹汹却又软弱无力的浪头，在那双飘忽而一无所知的目光地注视下化做海面逐渐消逝的白色泡沫。
 有时甚至痛恨起来了，如果她真如你想象的那样不完美的话，你还能露出个不知对谁的讽刺笑容。但当她有可能并非如你所想，那粒落在精密运转的思维当中的怀疑的砂粒，却几乎可以毁灭掉一切。
和她走过Neuch&acirc;tel城那些古老建筑时，我可以清楚地看见那些清凉的阴影里她白贝般小巧光洁的耳廓。在那一刻，我是那样想亲吻它，就像以前曾经做过的那样。但我却发现自己不得不小心翼翼起来。对她而言，我仍然只是个陌生人；对我而言，我不断地提醒着自己，同样的错误不能犯第二次。
 所以我知道那句“Innocent is the most precious thing you

posses, loss that and you loss your soul.”更不如说是自己内心最后的挣扎。
 回想起那次在深夜的时候登上那座在拉丁文中被盛赞为皇后的Rigi山，在接近山顶的悬崖边可以看见山下被薄云笼罩的Küssnacht城，Luzern湖和Zug湖沿岸的灯火把云彩照得金黄发亮得几近透明，可仍然看不清云层下城市的具体形状。那夜是什么天主教节日，湖边不断飞升起绚丽的烟火。但即使飞升得再高的烟火，也无法触及我的所在，所有的痛苦都被笼罩在那层发亮的云下面，明亮得刺眼却永远无法触及其所在。因为我已是远远遁去……
 她温暖的气息滑过我的脸庞……我的手指抚过她玫瑰般柔软甜美的唇……我清楚地看到了她眼睛中的惊愕与失落，懊悔伤害她吗？
 或者仅仅是对等的报复？还是有的机会，注定无法抓住……

Scene 8 宫野
 我不知道自己是怎么回到家里的，思维被瞬间而至的过去的洪流冲散了，稀释了，迷失在虚无飘渺的空间里，再也没有个具体的形状。
 挂在黑色铁花磨砂玻璃的大门上色彩斑斓的雏菊干花吊篮还是那样令人赏心悦目……终于到了……家么……安恬休息之地。唇边浮现出丝苦笑，现在的我……还能再得到片刻的宁静吗……
 在钥匙插进锁孔的那一刻，脱手而出落在了手编的地垫上，发出轻微的响声──门从里面打开了，露出一个年轻男子温文尔雅的面庞来，还带着微笑
 “新出。”我喃喃低语。
 “我提前班机回来想给你个惊喜，不过可不是这样的惊啊。”笑笑拾起落在地上的钥匙，他把诧异得直发楞的我拉进门：“怎么了，
 哀，你脸色不大好呢，出什么事了吗？”
 听到他这么一说，我反而清醒过来了，眉头顿时皱到了一起：“你是怎么进来的──我可从来没给过你钥匙！”
 “可你忘了这带的别墅管理员知道我是你的未婚夫啊。”他一边说一边径直向厨房走去：“瞧瞧你这个未来老公，连饭都给你做好了，正宗法国大餐呢……”
 “新出医生！”我一口打断他反常到了极点的喋喋不休，声音比冰还冷：“我很好，只是累了，想一个人待会儿。还有，我不希望再看
 到你以我未婚夫名义找管理员开门的这种荒谬事件再次发生，因为你我都很明白我们的订婚只是名义上的。感谢你来看我，现在，你请回吧！”
 如果不是突然响起的电话铃声打断了我的话，我的手也许已经放到了门把上。
 走进客厅拿起听筒：“灰原。”
 对方竟然是个缠人的电话推销员！狠狠挂掉电话的同时，厨房里传来巨大的响声！
 是瓷器落地的声音，还有……别的……
 六坪大小的厨房里满地是破碎的瓷器，原木餐桌和椅子也移了方向，最不可思议的是不知道什么时候进来的赤井竟然正用手枪隔桌瞄准手里还握着刀的新出！
 “你们在干什么？！”
 “看看他脸上的伤痕，或者该说她。”赤井的声音冷静得出奇。
 新出没有面向我的脸侧被从额角到下巴划出了道巨大的伤痕，但更让人毛骨悚然的是那伤口竟然连一滴血也没有流，只在碎裂开的表层皮肤里隐约露出属于年轻美丽女子的明净白皙的皮肤！
我不由愕然。
 “算你狠，我贝尔摩多今天算是认栽了。”她恨恨地撕掉贴在颈部的变声贴纸，扔掉面具，露出张经常出现在杂志上的美丽面容。
 贝尔摩多……那名字，那脸，都出乎意料地熟悉，思索时却找不到一丝实际的轨迹……我什么也没说，只是看着，听着，浑身哆嗦，额头直冒冷汗……
“是Martini吧，贝尔摩多的替身。你走吧，顺便告诉GIN一声这次FBI并没有虚张声势，贝尔摩多确实在五天前在华盛顿被捕了。”冷淡而挟着嘲讽腔调的口吻听起来似乎隐隐约约有金石之音。
“Sherry，看你堕落到需要被敌人保护的地步上，真是可惜了。”那个女人消失前留给我这样一句话。
 然后我想起来了一件事情，就是我曾经用过Sherry这个名字，曾经是黑色组织的一员。

scene 9 赤井
 她就那样坐在我的对面。明亮的灯光下红褐色的短发散落在深绿色绸面椅背上，眼神似乎要穿透窗外无尽的黑暗。并不回头看我一眼，时间仿佛凝固了般静止。也许只除了双层区域间特快列车窗外一瞬即逝的城镇，公路，乡村，和在夜空中散发着深蓝色幽光的莱芒湖。
 该说些什么，是的，但是要说的又该是什么呢？告诉她我因为后悔了所以才去她家的？想去告诉她其实我……
 可是，知道了自己是组织一员的现在的她有多大可能去相信我这个FBI的调查官呢？我了解她，也许有的时候正是太了解她了才能真正看出自己在某些事情上的无能为力。
 可六年的挣扎已经让人疲惫不堪，在Neuch&acirc;tel看到她那样从我面前离去的背影只让我认识到一点：无论我和她之间曾经发生过什么，无论她选择怎样的将来，我希望她幸福，我只希望她能够幸福。这也是唯一需要确定的一点。
 火车在距日内瓦只有不到四十分钟车程的山城洛桑停了下来。我独自下车，回来的时候带着一个姜黄色的纸袋──还冒着温暖香气的新炒栗子。“整个瑞士法语区只有洛桑火车站的栗子可以和卢塞恩的炒栗子相比。”我还记得在Neuch&acirc;tel那天她提及此时脸上未及掩饰的飞扬生气，呵，简单的快乐。
“给你的。”
“谢谢。”她的手在触到纸袋时仿佛不胜其寒地瑟索了下，随即搁到面前的茶几上。
 这可不是个好兆头。我清楚，她心情不好时措辞越礼貌就越疏远。但是……她至少肯开口说话了。
 “想谈谈吗？”我看她。
 “谈什么？她瞟了眼我，冷冷地。
 我轻轻吁了口气：“这两天发生的种种事情……这么多巧合简直有点可笑了是不是？连我本人也亦觉得很惊讶，和当初的计划差得太多了。”──趁此声明这些事情并不是我事先计划好算计她的，打消她这方面的疑心。
 果然她的眉头微微动了下，却再没别的表情。
 “想听实话吗？我之前从来没想过还会有和你再见面的可能，或者就算有，也会去竭力避免。但现在不一样了……”真不是轻松的谈话。
 “但任务当前你别无选择。你不必多解释我了解，毕竟我不再是二十岁的小孩了。”她一口打断我：“我也亦做好了为自己曾经经过的
 事情赎罪的准备了。所以你现在只需要给我个荣幸告诉我大概会被判几年我就很感激不尽了。”
 “别这么说自己！”我相信自己当时的声音很是严厉。
“Innocent is the most precious thing you

posses, lose that and you lose your soul.” 她用我说过的话顶我，那冷笑愈发地张狂：“你已经对我做出评论了，而且这个评论还很公正，我认为。对啦，我记得以前和我相处的男人有替身的，就是你，所以他的地位应该不低了。由此类推，我也应该不错才是吧，说不定还是那天那个女人以前的上司呢，呵呵呵……”她已经失态了。
 在那一刻我反而冷静了下来，或许这就是绝处逢生的涵意吧：“那你为什么还要跟我去日内瓦？”语气淡得几乎感不到一丝情绪。
 “……被逮捕的犯人。”她顿了顿，说。
 “我并没有得到过瑞士警方的许可可以在这里进行逮捕。”点燃香烟，我的回答几乎可以称得上轻快了。
 她狠狠地唆了我一眼，快得像闪电，然后目光转回窗外不再理我。但其中所隐含的意义却超过了我所预料的期待。也许……
 “明天在日内瓦的Noga Hilton有一场社交舞会，你那个组织的人也会参加。去看看吧，和他们谈谈。如果之后你觉得要走，我不留你。但是现在，请给所有人个机会，好吗？”
“Fairly enough.”

scene 10 宫野
 “明天在日内瓦的Noga Hilton有一场社交舞会，你那个组织的人也会参加。去看看吧，和他们谈谈。如果之后你觉得要走，我不留你。但是现在，请给所有人个机会，好吗？”
 他说这句话的时候我并没有看他，等我惊愕地抬起头的时候他的目光已经转到窗外无边的夜色。所以他只听见我用很平静地说fairly enough而没注意到我眼中的差点夺框而出的眼泪。就在那一刻，一种连我自己也说不清的热潮冲破理智的栅栏涌上了眼睛，自某种遥远不可知的地方涌起的感动像阳光下温暖的海水，在那一瞬间被温柔地湮没其中。
 是的，毋需再计较其它细节了……
眩目的SHISEIDO蓝色眼影，乳白色的PORTS细肩带的雪纺晚装上无数水波样的银色纹理在水晶灯下若隐若现，古埃及式的领口
 和腰间装饰着象牙白，金色，黑色相间的长长珠串，忽略掉项链和戒指，让华丽的嵌绿松石和宝石的手镯成为唯一的搭配和亮点。
 而此时此刻唯一能够烘托出这样一身服饰的香水也只有BOSS INTENSE了。
 美丽，优雅，性感，神秘，时尚而高贵……都是现代女性疯狂追求着的词汇，也是这个政商云集的大型社交晚会中绝大多数同性所尽力达到的目标。至少四门语言漂浮在尽是昂贵香水雅致气息的会场中，目光所及之处无一不是耳熟能详的顶级名牌，而那些在水晶灯下闪烁着瑰丽色彩的极尽奢侈之能事珠宝，，则传达着女人们都在无声争奇斗艳的实质。富丽堂皇的大厅里，来往的全是道貌岸然的上层人士，觥俦交错间尽是衣冠楚楚的名流贵妇。但这些仅仅是供游戏运行的华丽背景而已。
 到吧台上拿了杯白葡萄酒换下半小时前就拿在手中的早已失去其原有芬芳的香槟，我穿过人群独自向大厅的另一侧走去。我心里清楚，如果不能落单，组织的人是不会现身的。
 “雪莉……”虽然知道他们会来，但当那个声音冷不及防地在我最没有料到的时候响起时，我还是不由自主地打了个哆嗦，但却很奇怪的没有惊讶。
 黑色风衣，黑色宽沿礼帽，在灯光下闪烁着黯淡光芒的栗金色的长发一直垂至腰际，尤为令人惊讶的是隐藏于长长的额发下的是与赤井近似于同一模子里复制出的五官，只除了那双深绿色的眼睛──冰冷到毫无温度。虽然年轻，却可以清清楚楚感觉到他那种正在从内心深处腐烂中的气息。
“GIN。”我莫名想起了赤井当时提过的那个名字，试探着开口道。
 “完全正确。我很高兴你保留着些对我的记忆。”
“我并不认识你。”这是实话。
 “那么看来是有人预先告诉了你关于我的身份和事情？”他的眼睛中闪过丝嘲讽的轻蔑,语调依旧是那么淡淡的,隐隐有金属般的冷音。
 “关于这个问题我想自己判断。”我把酒杯放在身边的高脚桌上.
 他涵意不明地微微一笑：“看来你是回想起某些片段了，但却无法把它们连贯成完整的事实。那么请容许我在你正漫游的米诺斯迷宫里，留下一个金色的线团。”
 不等我开口，他走近我：“在你的背上，这里，有被注射过迷幻剂的痕迹。你能确定你的梦和回忆都是真实的而不是幻觉吗？你是医学博士，关于这点不需要我更多的解释吧？”
 然而比他的话更让我惊讶的是他的手指，无比精确地落在我背上晚礼服下的某个点上──某个至今仍不时传来隐隐钝痛的，凹凸不平的古老伤口上。
 至今我仍能回想起当时那种惊愕,几乎在瞬间之内夺走了所有的呼吸和思维……
“我不能相信……发生过什么事情？”我喃喃地说,脸色白得和死人没什么区别.
 “关于这点……嗯，你得自己先想想了。我不知道那个家伙是出于什么顾虑才一直没告诉你那些事情。但我是个骄傲的男人，我会帮你但是你自己得先想起某些事情来。如果你想起了和我的联络方法，随时和我联络，然后，我告诉你想知道的一切。晚安。”这时他露出个深藏已久的怪异笑容,特别是出现在他那样一张白皙过度的脸上, 过度优雅而且过度冷酷,像古代欧洲传说中的吸血鬼.
 还没等我回过神来,他黑色的身影已经像出现时那样无声无息地消失了.
 后面的事情在我的记忆中是模糊的,像隔了层薄雾的让人很不舒服的梦,因为在那刻我甚至不确定自己是否还能站稳.但我确实看GIN在走到门口的时候和赤井交谈了两句,那谈话肯定是不愉快的,否则我不会看到两张几乎一模一样的脸上全出现了警惕而冷硬的表情。
 唯一可以肯定的是，GIN所讲的也全是实话。
 那么倒底发生过什么事情呢，曾经出现在梦中的面孔，又到底是谁……

---To be Continued---

编辑：scorpion


New Page 1

APTX文库－长篇连载


New Page 1

APTX图库

Moomoo
这次给大家推荐Moomoo的「PBBS + OBBS作品集」（6张）~MOOMOO的作品意境很棒哦，想看更多的作品大家可以去事务所论坛的美术部看看=]=]

雪地里的小哀

风筝

蓝色·黎明

黑色SD

粉色SD

粉红色的女孩

粉绿发

FlashConan

踢击的名公子_京极真

教程

图片 CD 效果制作


New Page 1

APTX图库

◆雪地里的小哀[点击放大]

主打作品！！也可以叫做“红发的小哀”或者“捧着雪人的小哀”，呵呵。感觉真的很棒哦，不过肩膀部分有点不足~（小声）给那个雪人戴上正方形的眼镜试试啊……
编辑Sharry


New Page 1

APTX图库

◆风筝

似乎是最有意境的一张哦……晚霞（？）的颜色实在是太棒了！！
编辑：Sharry


New Page 1

APTX图库

◆蓝色·黎明[点击放大]

很漂亮的蓝色调！光感做得不错~男孩的表情也很真实~~（很像某个人）
编辑：Sharry


New Page 1

APTX图库

◆黑色SD[点击放大]

SD娃娃！！太漂亮了~SD的质感表现得很不错！！背景也很有意思~总体来看色调也很漂亮……（P、P、P、PS~下面还有一张……）
编辑：Sharry


New Page 1

APTX图库

◆粉色SD[点击放大]

……（无言）乍一看以为是照片呢。头发的质感~眼睛~可爱啊~~~XDXD
编辑：Sharry


New Page 1

APTX图库

◆粉红色的女孩[点击放大]

颜色很可爱哦，不过风格有点普通。女孩眼睛下放的MOO很巧妙得嵌在里面~呵呵。
编辑：Sharry


New Page 1

APTX图库

◆粉绿发[点击放大]

这张很有自己的风格呢，表情不错~手套的感觉有点怪哈……
编辑：Sharry


New Page 1

APTX图库

FlashConan

◆踢击的名公子_京极真[点击放大]

贴创可贴的（？）小真的人气指数也不低哦！这两张原来是墙纸尺寸的。恩恩，线条和肌肉都没得说~（众：你说人还是画？|||）全身的那张手的部分似乎有一点点问题~另外大家小真FANS注意了，他在流血哦……
编辑：Sharry


New Page 1

APTX图库

教程

◆图片CD效果制作 BY 小哀 4869

效果图：

编辑：Sharry


New Page 1

特别企划

◆字幕是怎样炼成的?
柯南的TV版在周一晚19:00就播放了,为什么事务所要在周五周六才能够发布字幕版呢?相信大家都有这样的疑问.在周一到周五之间,事务所的工作人员究竟做了什么,本期的特别企化就详细介绍给大家!

众所周知,周一晚19:00是柯南的播放时间,事务所的工作就从这个时候开始了.基本上所有字幕组的片源都由以下几个来源获得:
一是直接从电视上录,这个方法的特点是速度快,电视播出后就能录下来.缺点是由于录制的文件较大,中间还夹杂广告等信息,传输速度比较慢.
二是直接购买DVD,VHS等载体.所获得的片源虽然稳定清晰,但是由于DVD发布时间很晚,所以只适用于剧场版或OVA等特定场合.
三是从NY(日本的一种P2P软件)上下载.下载的多是经过处理的片源,比较节约时间,而且有时候还能下到HDTV的高清晰片源.但是缺点是不稳定,不是每个礼拜都找的到.
基本上,事务所会从多个渠道获取片源,经过比较后选择最佳质量的来使用.
片源负责人:golbal

弄到片源后就进入压制的环节了.本环节的负责人为苍月和紫枫.
他们需要做的工作是将从日本获得的片源压制成几个版本.一是最终MKV发布的版本,嵌入OP&ED特效.另一个是给翻译和时间轴的版本,忽略画面特效的版本.
此外,如果需要对音频进行特殊处理的话,会由上杉和也负责.
通常压制一集柯南需要几个小时的时间.于是周二晚上，大致可以进入翻译和时间轴的环节了.

最花时间的无疑是翻译和时间轴的制作.
首先是翻译,多数是听译.如果有日文字幕,还需要对比一下.除了翻译外,还有一人专门负责校译,以防出现错误.如果是剧场版的话,就需要动用多个翻译同时进行,每人翻译一段.翻译稿在经过校对后还需要润稿.目的是检查语句的通顺和错别字.因为翻译的习惯,可能会出现日文式的中文,所以翻译和润稿之间需要进行大量的沟通,既能够准确表达语意,也符合中国人的说话方式.目前有两个润稿人员，所以经过两次润稿后,出错的几率比以前小得多了 [image].
于此同时,负责时间轴的工作人员需要根据片源来制作字幕文件,标出字幕出现和消失的时间.时间轴的工作很辛苦,需要听到一句话就定一个点,把翻译的内容填进去.20分钟的动画即使是熟练者也需要1个小时以上的时间才能完成初步的时间轴.
在获得最终片源和最终翻译稿后,时间轴还需要根据具体情况进行细节调整.因为时间轴的制作相当费时间,所以基本要求周三的时候就要把翻译+校译稿完成,否则就没时间润稿了 [image].
此外,事务所还需要制作日文和繁体中文的字幕.相对中文来说，日文的字幕和时间轴更为复杂,因为日文中有很多啊呀呀的语气词.所以制作日文字幕的工作人员更加辛苦.
目前翻译和时间轴工作的负责人是事务所的大叔:log

在获得制作完的字幕文件后,将其加入压制完成的片源中,只要几分钟,MKV文件就诞生了.但是我们还不能休息.在正式对外发布之前,分流组的人员必须先下载.等到分流组分流完毕后,就可以正式发布连接给大家下载了.MKV文件发布后,M2R&A小组就开始将MKV压制成RMVB文件.再次通过分流发布.

如果翻译出现了重大失误,那么就有修正出V2的必要.所有的过程都必须从压制MKV文件的时候开始重新来过.

所以,虽然看似简单的20分钟动画,其中包含了无数工作人员的心血.不知道各位在看的时候,有没有这样的体会.在此,请向每一个默默工作的工作人员给予最热烈的掌声吧!


New Page 1

推理之家

Moonshiner

随想异曲的杀人

死亡洞穴之行

五雷轰顶


New Page 1

推理之家

◆Moonshiner BY 血色珊瑚樱

四

长长呼出一口气，终于看完了。
这就是祖父的故事吗？心情有些沉重，我将杯子里的酒一饮而尽。
门前一条黑影闪过，“谁？”我喝道。
夜依旧沉静，没有人回答。
“出来吧！”我微微一笑，“管家先生。”
好半晌，一道熟悉的身影从暗处走了出来。
“小姐怎么知道是我？”管家先生低声问着。
 “我当然知道是你。”我指了指大钟，又指了指桌子上的木盒子，“这书房因为疏于打扫以至于钟架上积了不少灰尘，但奇怪的是着木盒子却纤尘不染，一定是有人在我之前动过。”
 “但不一定是我啊。”管家争辩，“如果没有看到小姐将盒子从钟里面拿出来，我怎么知道这个钟有古怪。”
 “你当然知道。”我打断他，“自由与威士忌同在，这是诗人彭斯的著名诗句，因为当时私娘的威士忌都是在夜间酿造的，所以后来月光威士忌就成了私娘酒的一种美称。而苦难中的天才说得也并不是彭斯，说起苦难中的天才，第一个想到的恐怕就是贝多芬了。而这个家中即和月光有关系又牵扯上贝多芬的，就是这口以月光奏鸣曲为报鸣声的钟了，对吗？东经三百三十度，东经二百一十度指得就是将这钟的时针向东旋转二百一十度，分针向东旋转二百一十度，这不就能发现这盒子了吗？”
 “这并不难，小姐。”老管家回答，“也许是伊迈特少也发现了呢！”
 “是谁都不可能是他！”我摆摆手，“连威士忌不能佐餐这种基本常识都不知道的人怎么可能从自由与威士忌同在而推出月光奏鸣曲呢”
“那……也许是哪个仆人……”
 “不要狡辩了，管家先生。”我冷笑，“从第一天来到这里，我就在怀疑你了。”
“哦？我做了什么？”
“那天晚上，你送了一杯葡萄酒来。”
 “小姐对酒很有研究，您应该知道红酒有助于睡眠……”
 “红酒的功效是安眠，不是催眠！”我冷哼，“那晚我很困，非常困以至于睡得特别熟。”
 “那天小姐刚到这里，旅途劳顿，睡的熟也是很正常的，与我送的酒无关吧？”
 “才怪！老管家，虽然你这番旅途劳顿的说辞在理，但是你忘了很重要的一点，就是这一点让我从第一天起就开始怀疑你了！”
“什么？”他的眼神不自然的闪烁了一下。
 “时差！”我一字一顿的吐出关键，“英国与日本有九个小时的时差。虽然那天在书房呆到午夜，但那对刚从东京到这里的我来说不过是下午三点罢了，就算是旅途劳顿，我也不可能在下午三点睡的那么熟！你在酒里下了安眠药，对不对？第二天我检查行李的时候就发现行李曾经被人翻过，好在那枚铜片我是随身佩戴，你就没搜了去，对不对？”
老管家低下头，半晌无语。
 我微微一笑，转过头，对着落地窗外的甲板喊道，“戏看够了，可以出来了吗？”
 下一刻，一脸讶异的伊迈特推来窗子走了进来，“你怎么知道我在外面？”
 我笑笑，不打算告诉他他的影子被月光透过薄薄的窗纱透了进来。
“我知道得还不止这些噢。”
“你还知道些什么？”
 “我还知道你绝对不只是一个简单的律师而已。”
“为什么？”
 “英国是一个等级森严的社会。”这家天我深有感触，原本对待观光客态度生疏的商贩一听说我是霍华德加的继承人立刻变得殷勤谄媚，“你有没有发现这个家里无论是管家还是仆人都不自觉地称呼你为‘少爷’？即使是专属律师，也不应该称之为少爷的吧？其实对你的怀疑要比管家来得早，还记得那天我们在书房谈话吗？你居然如此清楚酒柜、酒杯的存放处，即使是专属律师，也仍然让让人怀疑。”
 “聪明。”他赞道，“实话告诉你也没什么，我是你祖父的亲戚，因为亲戚们在你祖父死前遗产争夺得很厉害，我怕告诉你你会误会。”
 “你是英国人吗？”我突然问道，很满意地看到他脸色顿时一变，“即使是，也不是长年住在英国吧？”
“为什么这么说？”
 “唔，怎么跟你解释呢……”我思索，“举个例子吧，像你们在说天皇的时候总是习惯说日本天皇，而不是像日本人那样直接说天皇，这就是外国人和本国人的不同。而你，我祖父的亲属，在说到皇家海军学院和航海协会的时候也像外国人那样的习惯性加上英国，当时我就感到奇怪，后来拉着你到处游玩才发现你对附近的风景民情的了解根本不像是本地人，这也证实了我的猜测。”
 他愣了愣，突然笑了，“我在美国读书，刚回来没多久。”
 老管家的神情有些诧异的往往伊迈特，随即低下了头。
 “读书？”我冷笑，“你应该就是我祖父回忆录中提起的那个‘风度翩翩一表人才却趁我病重卷走我七百万英镑的外甥’吧？”
“你胡说！”伊迈特怒道。
 “我是不是胡说管家应该最清楚，对吗？”老管家低头不语，我无所谓的耸耸肩，“管家先生愿意说的时候自然会说，伊迈特，你自己心里清楚！”
“我清楚什么！”他嗤之以鼻。
 我抓起桌子旁的鱼竿伸缩这把玩，“伊迈特，我祖父是怎么死的？”
“病死的！”他一口咬定，“管家可以作证。”
 “呵呵。”我冷冷的笑了，“那天和米歇尔聊天，她可告诉了我不少有趣的东西呢！我祖父死的那天，不是有人在花园看到了什么用尾巴走路的蛇吗？伊迈特，身为博物馆馆长得意门生的你，应该知道那是什么蛇吧？”
 “那是园丁看花了眼！哪有什么用尾巴走路的蛇！”
 “有！”我打断他，“非洲树蛇，剧毒无比，身体很长，因为能用尾巴支撑起上半身所以被当地人称之为用尾巴走路的蛇！毒液能麻痹人的呼吸系统令人窒息，我祖父本就有哮喘病，看上去就像是哮喘病发，对吗？”
 “怎么可能！那天晚上你祖父吃的东西我们都吃过，为什么别人没事他却死了？”
 “那就是这种毒液的特殊之处了！正常人即使是喝下这种毒液也没事，但是毒液跟血液接触后就是致命的剧毒。你知道我祖父有胃溃疡的，对吗？”
伊迈特有些狼狈，“你没有证据！”
 “我有！”我微笑，“伊迈特，你不仅杀了我祖父，你还想侵吞我的财产，对吗？那场车祸根本就是你安排的，什么要去参加聚会，你在等和你同伙约好的时间！不告诉我你是我祖父的血亲也是因为这个吧？还没到转移财产的限期，你不会杀我。所以你的目的不是杀人，只是想找个机会英雄救美，对吗？倘若我在与你订婚后死于意外，身为孤儿的我的财产就属于你了吧？”
“你没有证据！”他吼道。
 “我们有。”老管家很平静得说，“老爷的遗体是土葬，对吗？”
“你们……”
 “尸检。”我说，“虽然会对祖父不敬，但是除此之外没有别的法子了。”
 伊迈特开始面目狰狞，蓦的老管家神情一变大步挡在我面前，砰的一声，老管家应声而倒。
 我从椅子上一窜而起，来不及察看管家到底怎么样，手中的鱼竿缩成一根短棒，韧性极强的鱼竿在半空中挥舞成一道优美的弧线，重中的敲击在伊迈特手腕上，手枪一下子飞了出去，短棍竭力反弹，我手腕一抖，短棍袭上他的头部，伊迈特缓缓倒了下去……

一天后，医院
 看来老人家人缘极好，一间病房几乎被鲜花淹满。
 “噢，小姐。”他看到我手里捧着得礼盒叫了起来，“你们女孩子喜欢的鲜花巧克力就算了吧！”
 “不是那种东西。”我拉了张椅子坐下，打开盒子，管家立刻眉开眼笑，是一瓶低度的樱桃酒。
“还是小姐好，知道我喜欢什么。”
 “米歇尔告诉我的，少喝噢。”那一枪并没有打中要害，基本上并不严重，但是刚才那个医生死活就是不让出院，不过也好，观察一下总是好的。
说起刚才那个医生……
 “哪个医生好讨厌噢！”我抱怨，“非要检查我带的是什么，拿着这瓶酒进了办公室研究了半天，又说什么你受伤了不许喝酒……我带的是低度的嘛！”
 “呵呵！”管家笑了，“他是霍华德家的家庭医生。”
“哦。”我不甘不愿的嗯了声。
“小姐刚从警察局回来？”
 “嗯，录口供真麻烦，还一个劲的追问是谁把伊迈特打伤的。”我撇嘴，好歹我也是柔道社社长，真是小看我了，“不过伊迈特已经全部都招了，罪证确凿嘛。”
 “小姐，我们根本没有证据对不对？”管家叹口气，“虽然能从老爷时体重检查出毒液，但是我们没有证据是谁下得毒，伊迈特少爷学过生物根本算不得证据。”
 我嘿嘿的笑了，“等他想到这一点已经在蹲监狱了，况且他都已经招了，他真不该当律师，心理承受能力这么差！”
“狡诈的小姐！”管家无奈。
 我吐吐舌头半蹲在管家床旁，“那个……真是对不起，害你因为我受伤……因为在日本，私人持枪的罪名不轻，所以我也忘记了这是在英国，对枪械的管理不是很严……没想到他会有枪……我原本以为，一根鱼竿足够对付他了……”
 “小姐，你原本的打算是一根鱼竿足够对付我和伊迈特少爷两个人吧？”
 “对不起……我怀疑过你……你却为救我受伤……”
 “这算得了什么呢，小姐。别放在心上。”管家慈祥的摸摸我的头发，霎那间我似乎见到了未曾谋面的祖父。
 “小姐，你是很聪明，但还是有一点没想到。从我见到你第一眼我就知道你是老爷的骨血，我从没怀疑过。”
 “为什么？”我疑惑，“我在书房见过祖父年轻时的照片，我并不像他。”
 老管家爱怜的拍拍我，语出惊人：“但你像月光，剪短了头发再穿男装，就和月光一模一样。”
 “呀！”我诧异的低呼，“你怎么会知道月光？你……你见过她？”
 “你祖父的回忆录中，应该提到一个好脾气的大副吧？”
“嗯……难道……你就是……”
 “对，我就是。当年你祖父找到月光号的时候，新船长是个暴虐的人，你祖父就把我和一班水手都带走了，给那些水手找到新工作，但我不想再回到海上了，就做了你祖父的管家。其实我们一直都知道月光的身份，她那幅打扮怎么能骗得了朝夕相处得我们？但当时女人是不能登船的，可是我们又都很喜欢这个年轻的船长，所以谁都没有说破。”
 又想到一个疑问，“那你为什么对我下安眠药？”
 “因为我了解伊迈特少爷。”老管家低下了头，“我是从小看着他长大的，他一表人才风度翩翩，我真不敢相信居然是他杀了老爷。我只是觉得他太在乎老爷的遗产了，几年前老爷病重，他却卷了七百万去美国挥霍，就等老爷过世继承遗产。但老爷病好了，他吓得不敢再回英国，就在美国上了学，学法律也不过是为了将来和那些亲戚们争遗产方便。所以那天晚上我猜他肯定会去翻你的行李看有没有能解开老爷留下的迷题的线索。我知道月光睡觉一向浅眠，一点风吹草动都会醒，怕你也是这样，而且我怕伊迈特翻行李的时候你会醒，伊迈特会伤害你，所以才对你下药。而且在你来之前我还听说他跟他那个漂亮的未婚妻无缘无故得分手，怕他会诱惑小姐，所以那天晚上我就躲小姐窗外。他在行李里面找不到什么，就想去搜小姐的身，我在外面能出了些声响，他惊慌之下就跑了。还好小姐的钥匙随身带着没被他翻了去。”
 “等等等等……”我摆摆手理出重点，“你说月光，我的祖母睡觉很轻，一点风吹草动都会醒？”
 “嗯。”管家笑了，“你是不是想问，其实我早就知道杀掉理查德的就是月光？”
 我点点头，管家又说道，“对，我是知道的。理查德斯的时候打破了鱼缸，虽说声音不大，但足以惊醒理查德房间对面的月光。可月光却对这一点缄口不谈，我心里也就清楚了。”
 好半晌，我叹口气，从盒子中拿出附赠的水晶杯，打开樱桃酒倒了两杯，红紫的液体在高脚杯中煞是惊艳。
“敬曼奈特.霍华德——”
“敬月光——”
两只杯子轻轻一碰，仰头，一口饮干。
“小姐。”管家放下杯子，严肃地望着我。
“嗯。”我闷闷的哼了声。
“这是鲜榨的葡萄汁。”
“我知道。上等的赤霞珠。”
 门外，霍华德家的家庭医生兼这家医院的副院长举着杯子冲得意洋洋的我们挥着手……

[全文完]


New Page 1

推理之家

◆随想异曲的杀人 by 明智健悟
第六章 《海风》的第二乐章
“这是什么声音？”奇特的乐曲声，突然想了起来。惊动了所有的人，在这样的夜晚，优美的乐曲声回荡在整个楼里。
“那传来的声音？”卡尔大叫起来。
“在楼下，长官！”
明智和卡尔带了几个人冲了下去，只见在3楼过道上挤满了人。
警察把人群分开。
站在一扇教室门前的警察说：“长官，在这里面传出了奇怪的音乐！”
卡尔来到门前，试了试想打开门。
“锁住了！”卡尔说。
接着他通过门缝（这门是从中间打开的！中间有门缝），看到里面好像有个人背对着门坐在椅子上。
“快，去拿钥匙开门。”
“ 本杰明，快去拿钥匙啊！” 拉尔夫叫道！
“好的！” 本杰明答应了一声，就跑下楼去了！
米尔小姐，小舞，艾仑，拉尔夫，琼，约翰，查尔斯和校医都在门口。
当本杰明把一串钥匙拿来后，房内的音乐声也挺了下来。
卡尔把门打开后，只见一个人坐在一张离门有点距离的椅子上，头垂了下来。
卡尔和明智赶过去一看，她已死了。她是苏珊！
其他人都站在门口，警察很快就拦起了一个圈。
明智查看了两扇对开的窗，都是从里面上了锁的！
刑侦专家们有在这房里忙开了。
在这教室的角落里有一个录音机，也是定了时的！
在死者的椅子下，发现了一张乐谱，上面写着《海风》第二乐章。

“还好，你还没走啊！”卡尔把爱德华迎了进来。
爱德华检查了尸体说：“是被勒死的，很明显么，瞧，凶器很绕在脖子上那！”凶器是一根钢琴线，线很 长，直拖到地上很长，线在苏珊脖子上绕了好几圈。
“手段很残忍啊！”明智说：”她的死亡时间是？”
“23：00点左右” 爱德华说。
随后，警方经调查发现，只有帕森夫人和希尔医生在23：00有不在场证明，他们俩互相做的证明！

第七章 侦询
一
 卡尔坐在靠窗的一把椅子上，时不时的打量着坐在眼前的本杰明。
 本杰明讲完案件经过后，卡尔发问道：“你能对案件做个解释吗？”
 本杰明立刻答道：“不，先生，我根本不知道这是怎么回事，这太可怕了！”
 “那你认为有谁会因为什么理有杀害他俩人呢？”
 “不，我想不出，我们大家都是朋友，除了艾仑和苏珊在演出方面有些不快外，没有什么了！”
“在20：00点，你在哪？干了什么？”
本杰明想了想说：“我在排练场里整理器具。”

“谁能证明？”
“没有，不过，我真的在那！我没杀任何人！”2惊呼道！
 “够了！”卡尔叫道：“你最后见到他俩在何时？”
“晚餐上。”
“有发现什么异常吗？”
“不，没有。”
刑警尼克·扬一直在旁快速的记录着。
 “本杰明，那一大串钥匙，你怎么知道哪把是开门的呢？”明智初次发问道。
 本杰明看了看他说：“那串钥匙上贴有标签，当然，因为这类事常是我做的，我较了解。”

“谢谢！”明智和气的说。

二
 拉尔夫回顾了案情后，卡尔问：“你认为有谁会因为什么理有杀害他俩人呢？”
 拉尔夫说：“抱谦，警官，我刚来这，不是很熟，除了我看到艾仑和苏珊在排练时有些不快外，我觉的这里的人都很有善！”
“你来这多久了？”
“三周。”
“你最后见到他俩在何时？”
“晚餐”
“你有发现什么异常吗？”
“没有。”
 明智突然问道：“你说你在跑到底楼时，遇到了正要上楼的米尔小姐。”
“对！” 拉尔夫答道。
“那你有发觉她有何异常吗？”
 “不，先生，我当时很着急，一心想去找医生，也没太注意！”
“你有20：00的不在场证明吗？”
“不，先生，我没有。”
“谢谢”明智说完示意他可出去了。

三
 明智回避了对花街舞的侦询，不过卡尔没能的到什么有用的信息，但至少小舞有20：00的不在场证明！

四
“你到4楼做什么？”卡尔的问话打断了琼的思路。
“我就是到4楼的教参室里找本关于心理调结的书，你知道，马上要演出了，我是头一次，我想我不能紧张，我要调整心态！”
明智问：“那本书还在吗？”
“在，在我房里”
“我能不能看一看？”明智要求到。
“可以，我明天给你？”
“过一会，我会派人去取的！”
卡尔接着问：“在20：00点，你在哪？”
“在自己房里”

“有谁看到？”
“没有！”
明智看着琼脸上的变化，但没有说话。

五
维克托·沃恩开门把查尔斯让进了屋。
查尔斯没有不在场证明。
 “你能告诉我，你们这次的演出集训是怎么回事吗？”明智问。
“你觉的他们怎么样？”
“学生们，他们都很棒！”
“米尔小姐和帕森夫人呢？”
 “他们是很好的老师，帕森夫人为了这学校费了不少心思。”
“还有一个问题，您听说过《海风》吗？”
查尔斯变的严肃起来：“那是随想曲。”
“作者是？”
“它是安东尼-坎贝尔先生的曲，但他还没创作完成前就过逝了。”
“她是不是有个女儿？”
“是的，但她也已经离开了我们。”
“她叫什么？等等，是不是露易丝-坎贝尔？”

“是的！你们警察说她是自杀的！”
“对，调查的结果是这样。”卡尔插了一句。
 “警官，我们还要排练和演出。虽然很麻烦，要另觅人选了。”
 “不会方碍你们的！”明智说道：“他俩死了，谁会顶替他们呢？”
“这个还很难说。” 查尔斯回答道。

六
“天那！” 艾仑激动的大声嚷道：“警官先生，有人竟杀了玛格丽特，太可恶了！你们一定要抓到凶手啊！”
卡尔喊道：“这你不说，我们也会做的！”
 卡尔要求他冷静而后冷冷的说：“就我所知，你和苏珊有矛盾？！”
“矛盾？！您听谁说的？” 艾仑叫道。
 “这里问问题的人是我！”卡尔的话使艾仑害怕起来。
 “警官，要是说在排练上的问题，那只是误会吧了，我们只是合作上有点问题。您总不会就这样判断是我杀了她吧。”
明智脱口问道：“露易丝-坎贝尔，你对她了解多少？”
 艾仑注视着明智，一下严肃道：“她已经入土了，没必要评说她吧？”
“回答我的问题！”明智的话很坚定。
“她是该校创使人安东尼-坎贝尔先生的女儿。”
“她原本也惨加演出的？”
“是的，不过，因为她手伤了，不能弹了。”

“她是弹钢琴的第一人选吗”
“对！”
“谁第二呢？”
 “我觉的玛格丽特和本杰明都不错，但现在是拉尔夫弹。”
明智点了点头。
卡尔接着问道：“你在20：00时，在哪？”
“在自己房里。”
“有人证明吗？”
“没有。”
 “就到这吧。”见明智没问题了，卡尔把艾仑打发走了。

七
“你看到苏珊时，是几点？”卡尔急切的问。
约翰被吓了一跳说：“大概是20：00左右。我看到她正好从楼上下来，我这时刚到2楼的楼梯口。”
“她有什么异常吗？”
“不，没什么啊！”
“还注意到什么人或物吗？”
“我看到她手里拿了串钥匙。”
“是传达室那的？”
“是的！” 约翰回忆后说。
“你有20：00的不在场证明吗？”卡尔机械的问道。
“我说过了！我遇到了苏珊。”
“但她已经死了！”明智冷冷的说。

八
卡尔问：“是你的报的警吗？”
 米尔小姐说：“是的，医生说玛格丽特死了，我们都很害怕。”
“你在20：00时，在哪？”
“我在办公室里。”
“有人证明吗？”
“不，没有，大家都在忙各自的事呢！”
“你知道玛格丽特和苏珊为什么会被杀吗？”
“不，我想凶手一定是外人！”
“为什么？”
 米尔小姐沉默了一会说：“就在前几天，帕森夫人收到一封恐吓信。信上说，所有参加演出的人都要死！”
卡尔警觉的说：“恐吓信？！在哪？”
“在帕森夫人那！”

“谁知道这事！”明智问。
“帕森夫人要我不要告诉别人。”
 “米尔小姐，你在底楼遇到了拉尔夫后，得知出事了，你就立刻赶到4楼了？”明智又问。
“是的！”
“你知道《海风》吗？”
“不。”
 “谢谢你，要是有什么事，请马上通知我。”明智起身道。

九
 明智和卡尔来到传达室，站在校门口的巡警向他俩敬了个礼。
传达室的门卫亨利·格林也接收了调查。
 明智察看了那串钥匙，上面有若干把钥匙。每把钥匙都贴有房号标签。而且钥匙可以从环里取下来，但是比较麻烦。
卡尔问道：“最近几天，有谁来借过钥匙。”
 亨利·格林答道：“前天是因为要打扫房间，米尔小姐来拿过钥匙。”
“是拿房间的？”
“是打扫播音室和所在的4楼和3楼的一些教室。”
明智问：“她是一起拿走的？”
“是的。”
“她何时还来的？”卡尔问。
“当天下午。”
“还有谁？”
“就是今天，不，已过了午夜了，是昨晚19：30，是玛格丽特来借的。”
“玛格丽特？！她有何异常吗？”
“没看出来。”
“她说了借钥匙的原因吗？”
“她说是有东西掉在播音室。”
“她一个人借的吗？”
“是的！”
“苏珊是不是来还过钥匙？”明智问。
“是的，大概是20：00时，她说‘玛格丽特借的钥匙’，后来她就把钥匙放在桌上，走了。”
“她上哪了？”
“我看她是去了隔壁的保健室。”
“昨晚9：30，拉尔夫是不是来过还钥匙？”明智有问。
 “是的，先是本杰明来借的，后来是拉尔夫来还的，他还叫了医生，我听说玛格丽特出了事，把钥匙放好后，就和他们一起上楼去了，途中正好遇到了查尔斯，我们四人一起上了4楼。”
“你能确定在你离开后，没人动过钥匙吗？”
“不能，先生，很多人都能拿到。”
“你不在多长时间？”
“15到20分钟。”
“不，直到2小时前，本杰明又来借过钥匙。”
 卡尔看了四周发问：“这些天来，学校附近有行迹可疑的人吗？”
“没看到。”门卫摇了摇头。
“谢谢。”明智说完走出了房间。

十
 来到保健室，明智先感谢了罗伯特·希尔医生在法医赶来前，帮助警方进行了死亡诊断。
卡尔问：“医生，昨晚20：00，苏珊是不是来过这里？”
 医生说：“是的，她因为有轻微的哮喘，帕森夫人要她常来这检查一下。”
“看完后，她几点走的？”
“是在20：30。”
“昨天，还有谁来过吗？”
“不，没有了。”
明智问：“她起先是不是去了传达室？”
 “可能吧，我看到她拿了串钥匙从我门前经过，后来到我这来了。”
“谢谢！”

明智和卡尔出了保健室。

“你觉的如何？”明智问卡尔。
 “从表面看，好像没有人有杀人的动机，凶手很有可能是写恐吓信的人。”
明智说：“你对2个密室怎么看？”
 “不好说。”卡尔摇摇头：“我想我还是从身份，动机，不在场证明，以及有效证据和可能的目击证人方面调查。”
明智点点头：“很好，就先到这里吧。”

——To Be Continued ——


New Page 1

推理之家

◆名侦探小浩系列 --- 案件5《死亡洞穴之行》 by 名侦探小浩

<<第三章 --- 失踪>>

    我们一行人参观了附近几个观光区, 大家有说有笑的. 虽然天气很热, 但也没有阻碍着大家游玩的兴奋澎湃心情. 大家玩得很开心, 多么的高兴.
    "哈哈, 其实大家有没有发现, 我们一行人之间的共通点呢? ", 阿昊说道.
    "大家都是喜欢探险的? ", 小月尝试去答.
    "NO, NO! ", 阿昊得意洋洋地挥着食指表示她答错.
    "呃? 那到底是什么啊? 给点提示吧."
    "嘿嘿, 好吧~~ 提示就是1,2,3,4,5,6,7. 哈哈, 有没有人想到~~ ", 他说了后更为得意洋洋, 更为令人想扁他的样子.
    "这个太简单了点吧... - -0", 我突然冒出一句来.
    "什么? 你知道? 那你说说! ", 众人的反应(没有包括小松, 我相信她已经知道答案了)
    "你是想说：我是3吧... :) ", 阿昊被我的快速回答所吓, 后再答一句: "对了对了! 嘿嘿~ "

    就在大家的无聊地聊着天的时候, 终于, 到达了我们期待以久的那个观光点 --- 千年洞穴. 的确, 那里果然有一个极大的岩石, 堵塞着洞穴的唯一一个入口. 它被很粗很旧的带子围着, 好像曾经被施法了似的.
    "大家, 这里就是四山村最为有名的观光地点 --- 千年洞穴. 相传这里以前曾死了不少人, 因而传言有鬼怪出末, 所以请了法师把它封闭了唯一的出入口. 就这样封了上几百年了. 这就是千年洞穴的可怕历史了. 大家最近应该也有听闻过失踪人口与这洞穴有关的新闻吧..... ", 导游康健对着大家细说道. 但小月还没听完他的说话就急不及待走上前看, "这里就是闹鬼的千年洞穴啊.... 看着外面好像没什么恐怖的.... ", 她好奇的想伸手过去触摸那块大岩石. 但之后被康健阻止了.
    "不要接触它!!", 这句把小月吓得马上缩回去, "我建议各位眼看手勿动为好. 你们也知道它的可怕之处吧... 这个村子里的所有人也不敢去碰它呢... 如果真的发生了什么事就不太好了... "
    "切~ 怕什么的! 我就是要去触摸它呢~ 哈哈, 大家看, 我已经接触它了. 但我还没死没失踪呢~ 哈哈哈哈", 阿昊一个劲的走上前用手去拍打那大岩石.
    "啊~~~ 你们真的不怕它吗? 真的不怕会失踪吗? 不怕死吗? ", 康健见此吓得大为震惊, 惊惶失措起来.
    "有什么好怕的. 小月也不用怕, 去摸一下它吧.", 他说着就捉紧她的手, 拿到大岩山前拍打了几下. 小月始终都也是女生, 害怕总会有点的.
    "啊~~ 阿昊放手! 我不要碰它, 要碰就你自去碰好了! ", 她大叫后就害怕到跑离了大家.
    "喂, 阿昊, 你是不是过份了点吧... 弄哭了小月了. 别人好歹也是女生, 总会害怕的. ", 阿锦骂了后, 自己匆忙地去追上小月.
    "... 什么嘛~ 为自己的暗恋对象抱不平吗? "
    "喂~ 你自己也应该知道错吧, 还不快追去跟她道歉? ", 小松也禁不住开口教训道.
    "... 哦... 我去找她回来就是了.... ", 说着他也跑上去了.
    "哼! 真是的... 竟然拿女生来玩, 真没品... "
    知道小松是女生的我, 当然明白小松会这样骂的原因. 但不知道小松是女生的小烯, 看到小松这样为女生抱不平, 含情脉脉地望着小松的眼睛, 简直就完完全全的沉醉于小松的眼神之中. 相信在她的眼里, 这世界彷佛就只有她和小松两人了.... 看着她们两个, 我无语....

    等待, 果然是无聊的, 特别是在这大热天之下... 我便走过去观察一下这千年洞穴, 看看它到底是什么葫芦卖什么药.
    "喂, 那边的小子! 你.... ", 康健喊道一半就给我截停了.
    "知道了知道了, 不要碰它嘛~ 我不会碰的. 那你放心好了. "
    "你知道就好. "
    这时我觉得这个导游也蛮奇怪的. 带我们来观光又不要我们触碰它... 那倒不如一开始就不带我们不就没事了? 真奇怪...
    我走到那大岩石的旁边, 蹲下去仔细地看着它周围那凹凹凸凸的泥地面. 发现有部份已生了一堆青苔. 奇怪... 这边又不是常不见阳光的北面, 为什么会在阳光充足的情况下还能生长青苔? 我再围着洞穴走到它的左侧, 发现了一个四方洞口, 大小就与半个人头差不多. 我探过头去望里面的环境, 因为里面太暗, 虽然已经用了电筒照明, 但灯光始终都不够强, 而且洞口也太小, 不能清楚的尽看内里的环境, 只看到里面有不少竖立着的石柱, 有高有矮有粗有幼的. 当我要走的时候, 突然一道闪光从里面闪了一下我的眼睛, 我立即望回去, 但望了很久里面就只有黑暗, 根本没有光源... 那到底刚才的闪光是怎么一回事... ??! 不会是..... 我越想越寒, 最后还是决定不去想. 我再围着洞穴走, 结果发现了在后边和右边都有类似的四方洞. 我看完后就返回小松他们那里, 但还没看到小月的回来. 不要说小月, 连小松他们也不在了. 不会吧... 一个人也没有?! 难道我走错路了? 原本不是这里? 不是的, 那大岩石还在啊, 应该是这里才对. 难道他们不等我, 自己出发了? 这时, 终于看到康健了. 他站在大岩石的另一边, 难怪我看不到他.
    "他们呢? 他们去了哪里? "
    "因为等了很久, 小月他们都还没回来, 所以大家都各自去找他们了. 留下了我一个在这里等你回来. "
    "不会吧... 那么久他们还没回来? 要不要打手机给他们? "
    "没用的. 你不信就拿自己的手机出来看看. ", 康健说道.
    果然, 我拿出手机一看, 一点信号也接收不到. 汗... 这也对的, 这怪村子的地理问题吧...
    等待了一会儿, 大家也回来了. 但没看到小月的半个身影.
    "什么? 你们都找不到她去了哪? 有没有回去旅店找啊? 她可能自己一个返回房间享受着空调呢~ "
    "没有, 我刚才已去过找了. 不要说她的房间, 连整个旅店都找过了, 就是找不到她. "
    "... 那, 她到底去了哪? 不会出了什么事吧... "
    "呃... 她, 她刚才好像触碰过那岩石吧... 不会就因为这样就.... ", 小烯害怕得全身颤抖着. 泪水也聚在眼珠中, 快要掉下来.
    "都只怪你啊! 刚才如果不是你硬要她去触碰的话, 她就不会一走了之! ", 阿锦抓起阿昊的衣领, 想一拳打在他的面颊上. 但被我阻止了.
    "这个时候不是责怪谁的时候, 最重要是要想办法找回小月. 她应该是第一次来这里的吧, 那她不会走得很远的. 她有可能只是一时迷路了, 不懂找路回来. 我们不如通知旅店一下, 找多些人一起去找回小月吧. 如何? "
    阿锦也放松了手, 说: "嗯, 好的. 就只有这样吧... "
    这时, 小烯指着千年洞穴叫道: "你们看看那边, 千年洞穴里冒出浓烟啊!"
    的确, 浓烟从我刚才发现的那四方洞口冒出来了, 而且好像越来越浓烈...
    "什么?! "

<<第四章 --- 洞穴密室>>

    里面的火势越烧越旺, 我们通知旅店, 叫来了一架起重机, 把入口前的那块大岩石吊起移开, 大家都往里面救火.
    最后全都扑灭了.

    我打开手电筒进去看了看, "奇怪! 里面不都只是岩石和泥土吗? 哪有可燃烧的地方? "
    就在这个时候, 小烯无力的坐在地上惊叫起来. 大家也跑到她那里看, 竟然发现一具无头焦尸在地上!
    突然, 另一把叫声也从后袭来. 是阿锦叫的.
    我们也跑到他那里看, 发现了一个烧焦了的人头! 众人见此皆大叫起来......
    我和小松蹲下来仔细地看, 头的面部虽已被烧焦, 但轮廓和耳朵上的那个月形耳环跟小月的不谋而合! 相信这就是小月的头部了...

    "大家请冷静下来... 我和小松已经确认过了, 那死者的而且确是小月... "
    "小月~~~~ 为什么~~ 到底为什么妳会死在这里?!! 啊啊啊!!! ", 阿锦悲痛欲绝的大喊着.
    "... 小月... 不是真的...不是真的... 她真的死了...? 是我害死她的... 是我害死她的... ", 阿昊好像失去了理志般不停地重复又重复地说这几句话, 最后又大叫起来, 跑了出去外面, 不知去向....
    "小月... 她真的死在这里? 等等, 不会吧... 这里是千年洞穴啊.... 她怎样进得来?! 难道, 难道真的有鬼怪...??!! ", 小烯惊恐地说道,最后也怕得直奔出外离开了, 也是不知去向... 这时, 洞穴里就只剩下我,小松,阿锦和康健.
    "喂, 小浩. 你相信有鬼怪吗? ", 小松问道.
    "是否真的有, 我就不能确定... 但我相信这起案件是人为做的! 是一起密室杀人!! 而且是封了几百年的密室!!!"
    "哦?! "
    "这个洞穴已被封闭了上几百年, 阳光根本不能到达里面, 何来有野草生长给火去燃烧? ", 我拿起地上一些焦草干说道, "明显这是有人故意放进来洞穴去燃烧它的! "
    "那你知道真相了? "
    "呃, 还早呢... "
    "我们还是返回旅店, 再去报警吧... "
    "嗯... ", 就这样大家也离开了这千年洞穴.
    果然, 之前的颤栗感没有预言错误, 杀人事件真的发生了...

    当我和小松回到旅店时, 才发现大家已经在自己的房间里了. 很好, 还没有出什么事. 但大家的心情依然十分不稳定.
    "小浩, 叫我来有什么事? ", 小松走进我的房间.
    "呃... 呃... 我有一事请求的... ", 我不好意思地问道.
    "什么事? "
    "就是... 就是... 这个... ", 我拿起今天的肮脏衣服在小松面前.
    "........ - -0 什么意思? 不会是要我穿起它吧... "
    ".... 不是不是. 是我不会用那部洗衣机. 妳能教我怎样用吗? "
    "哦, 是这样这样这样就可以了. ", 我站在小松旁很留心地看着她怎样打开洗衣机. 突然, 我们脚下变得湿湿的. 原来洗衣机的排水管没有插好, 污水不能透过那粗粗的管子直接排到去排水口那里. 于是我拿起它插回去, 但没想到管子竟比我的肮脏衣服更脏, 弄得我满手都是污垢, 灰尘和铁锈. 结果害得我们只好关掉洗衣机抹地. 最后终于能弄好洗衣机了, 而我也学会怎样去用它.... - -0

    晚上, 大家也聚集在善用晚餐.
    "什么?! 警察最快也要到明天才能进来? ", 康健喊道.
    "...是的, 因为进村子的唯一一条山路不知道被谁破坏了.... ", 小松解释道.
    "难道是有人故意破坏的?! "
    "原因呢? 破坏了它有什么好处? ", 康健问.
    "比如... 不想让一些人进出... ", 小松暗示道.
    "是我... 是我害死了小月的.... 哇~~~ !!! ", 阿昊仍然好像失去理志般大叫大喊着.
    此时, 阿锦已忍不住再次抓起阿昊的衣领大渴道: "你现在才知道错有什么用!!! "
    "请大家冷静起来! ", 我拍了一下餐桌以示警告, "小月的死, 阿昊已经很难过了. 而且阿昊也不是直接害死小月的. 真正杀死小月的人是凶手! 而不是什么妖魔鬼怪! 而凶手极有可能就在我们当中! "
众人听此皆呆了.
    "知道我们今天行踪的人, 就只有我们自己人. 而千年洞穴附近没有半户人家. 在路程中, 我和小松也没有发现有人跟踪我们的痕迹."
    "为... 为什么肯定是我们之中的人? 知道我们行踪的人不是还有小袁吗? ", 小烯问.
    "这个.... "
    "那么你知道凶手是谁了? ", 阿锦问.
    "还没呢... "
    "汗... - -0", 众人不约而同的反应.
    "无论如何, 凶手故意破坏了村子唯一的出入山路, 想必还会继续杀人. 因此, 今晚请大家小心, 要锁好门窗. "
    晚餐过后, 大家也各自返回房屋休息......

——To Be Continued ——


New Page 1

推理之家

◆五雷轰顶 BY白泉雨
第三话 失踪

     一夜风雨雷鸣，不时还有两声惊雷落在附近。让人难以入眠。约临晨一两点时雨势才小了下来。白泉雨和陈晰一觉醒来已是早上九点了。看雨已经停了下来。白泉雨离开本馆去散散步。
    “叮~~叮~~铛~~铛”一阵工具敲打声吸引了白泉雨的目光。离本馆约50米的一座三层高的尖顶仓库的屋顶上隐约有个人影，像是正在修理着什么。走近细看，原来西门樱正在修补屋顶。一身工作服完全掩盖山庄大小姐应有的娇气。
     “嘿，你一个大姑娘家的爬那么高不太好吧。”白泉雨在仓库下高声道：“山庄里没其他工人了吗？”
     “工人农闲时都回家了。没事，反正我也做惯了。”西门樱露出天真的笑脸道：“这仓库上次被雷打坏了。我要趁雨停的时候抓紧修才行。”
     “你爸爸去哪了你知道吗？”白泉雨问道：“雨停了，我们还要赶路，我打算和他告个别。”
     西门樱皱了皱眉看看天色道：“你们现在就要走吗？看这天恐怕等会儿还有更大的雷阵雨要来。何况你们的车也坏了，不如明天搭林记者的车一起回去吧。”
    “哦....是吗....。”对昨晚的惊天动地的雷雨仍心有余悸，白泉雨也不好推托：“那我等到你父亲回来再说吧。”

     正如西门樱所了，不过半个小时。天际又被乌云吞没，不时传来轰鸣的雷声。
     “看来我今天的调查任务是完不成了。”林聪悠然自得地打着通关：“我可不想出去被雷劈。”
     “真的这么危险吗？”陈晰不以为然道：“真的被劈到不过是万份之一的事。”
     “但在这就可能是百份之一都不到。”林聪正色道：“已经有至少有17条人命证明了这点。”
     “你们有谁看见钟老板了？”西门光华匆匆跑下楼问道：“有谁看到他去哪了？”
     “一刻种前他出去了。”林聪道：“一副急匆匆的样子，好像有什么好事似的。”
     “出去了？开什么玩笑。”西门光华道：“这种时候出去不是找雷劈吗，太危险了。”
     “他被雷劈死了你就可以不必卖祖业了。”林聪冷笑道：“何况他这种人被雷劈也真是苍天有眼了。”
     “怎么能这么说！不管他是什么人，只要在我红岩山庄的地界我决不容许在有人死于雷击。”西门光华相当激动，红着脸吼道：“我不想再看到有人被雷劈死了!”
     言罢，西门光华拿了把门口的伞欲出去找人。
    “爹~！你冷静点。”西门樱急忙拉住他劝道：“我看过了，钟老板的车还在车库里，他没有走远。而且他对这里很熟悉，可能是在庄里的其他房子里。庄里每栋房都装了避雷针，他不会有事的。”
     “希望如此。”西门光华一脸不安道：“不要出什么.........。”
    “轰隆隆~~~~！”西门光华还想说什么，声音已经被雷声吞没了。

第四话 五雷轰顶

    “轰隆隆~~~~，轰隆隆~~~~，轰隆隆~~~~。”
     本馆内众人默不作声。除了西门父女外其他人都没有如此近距离的目赌过这么密集的闪电。这让人几乎透不过气来。白泉雨站在窗台前兴奋地欣赏着这一难得的奇景。陈晰则铁青着脸不安地摆挵着手表，庆幸自己没有心脏病。
    “轰隆隆~~~~!!!”随着一声巨响和脚底下微微的震动。整个本馆突然暗了下来。
     “怎么回事，电原短路了吗？！”陈晰惊道。
     “这不可能啊！”西门光华不解地看着林聪道：“我们这的变压器防雷板是新装上的啊。难道质量有问题。”
     “不会不会。”林聪急忙辩解道：“我连络的厂商可是很正宗的。大概是安装出了问题吧。”
     “我先去起动备用电源。”西门樱向地下室跑去“可能是防雷板被震脱落了。”
     少倾，紧急用节能灯亮了起来。原本坐立不安的众人再次回到坐位上。昏暗的灯光时不时被外面的雷光吞没。屋内诡异的气氛让人心神不宁。此时依旧保持冷静头脑的白泉雨好像注意到了什么，站在窗口往外看。
    “打雷有什么好看的？”陈晰不解道。
     “那不像是雷光。”白泉雨猛然醒悟道：“不好，着火了！好像是仓库。”
     “被雷打中了吗？”西门光华摆摆手道：“算了，那只是些无关紧要的动西。这么大的雨火很快会灭的。”
    “仓库顶上没装避雷针吗？”白泉雨问道。
     “仓库的避雷针老旧了，上次被雷击中后还在维修中。”西门樱不好意思道：“我屋顶还没修好，刚买的避雷针没找到。没有装......。”

     雨停了，火也灭了，久违的太阳终于露出云端。拜大雨所赐，仓库并没有受到太大的损害。众人带着一份好奇都跑来一观经历雷击后房屋的样子。林聪更是拿出了照像机。像是强头条报道一样。一溜小跑来到仓库门前。
    “啊~~~~~！”出人意料的是林聪打开仓库门的背后，竟然是躺在杂物堆边的钟老板。从仓库内所散发出来的肉焦臭味来看，可能是被雷劈中或火烧导致的。周围的钢管堆还冒着清烟，有的地方已经焦黑了。
     “谁都别进去！保护现场！”白泉雨枪在林聪前冲进了仓库：“我是侦探，让我先进去！陈晰，快去报警，还有救护车。”
     随手拿起一根木条，白泉雨小心翼翼地碰了碰钟老板及周围的杂物。不见有残电流的反应才走上前去。
     “死了，已经死了。”白泉雨摸了摸钟老板的脉搏道：“刚死不久。林记者，麻烦你把现场拍下来。”
    “唉~~~。”西门光华一脸沮丧道：“又被雷劈死一个，这还真是一片不详的土地。我早就该卖了它！”
     “不，这并不是我们的错啊。”西门樱安慰道：“是他自己要跑出来的。还躲在这种地方。死了活该！”
——To Be Continued ——


New Page 1

← →


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 11:47:36 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|11 Dec 2004 13:37:54 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_03.htm vti_nexttolasttimemodified:TW|11 Dec 2004 13:37:54 -0000 vti_cacheddtm:TX|17 Dec 2004 11:47:36 -0000 vti_filesize:IR|1413 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_01.htm H|new_page_03.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif NHUS|12/new_page_01.htm FHUS|12/new_page_03.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:07:52 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/复件\\ new_page_010.htm 12/new_page_04.htm 12/new_page_032.htm 12/new_page_02.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:47:40 -0000 vti_cacheddtm:TX|19 Dec 2004 10:07:52 -0000 vti_filesize:IR|28508 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif S|news/conan2.gif S|news/500.jpg S|news/pre_gazou.jpg S|news/top_04_3.jpg S|news/genba1.gif S|news/genba2.gif H|news/map.jpg S|news/maps.jpg S|news/377.gif S|news/378.gif S|news/379.gif S|news/380.gif H|new_page_02.htm H|new_page_04.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FSUS|12/news/conan2.gif FSUS|12/news/500.jpg FSUS|12/news/pre_gazou.jpg FSUS|12/news/top_04_3.jpg FSUS|12/news/genba1.gif FSUS|12/news/genba2.gif FHUS|12/news/map.jpg FSUS|12/news/maps.jpg FSUS|12/news/377.gif FSUS|12/news/378.gif FSUS|12/news/379.gif FSUS|12/news/380.gif FHUS|12/new_page_02.htm FHUS|12/new_page_04.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:20:43 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_05.htm 12/new_page_03.htm vti_nexttolasttimemodified:TW|19 Dec 2004 10:19:34 -0000 vti_cacheddtm:TX|19 Dec 2004 10:20:43 -0000 vti_filesize:IR|4265 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_05.htm H|new_page_06.htm H|new_page_07.htm H|new_page_07.htm H|new_page_08.htm H|new_page_09.htm H|new_page_010.htm H|new_page_011.htm H|new_page_012.htm H|new_page_013.htm H|new_page_014.htm H|new_page_03.htm H|new_page_05.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_05.htm FHUS|12/new_page_06.htm FHUS|12/new_page_07.htm FHUS|12/new_page_07.htm FHUS|12/new_page_08.htm FHUS|12/new_page_09.htm FHUS|12/new_page_010.htm FHUS|12/new_page_011.htm FHUS|12/new_page_012.htm FHUS|12/new_page_013.htm FHUS|12/new_page_014.htm FHUS|12/new_page_03.htm FHUS|12/new_page_05.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:19:23 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_06.htm 12/new_page_04.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:59:23 -0000 vti_cacheddtm:TX|19 Dec 2004 10:19:23 -0000 vti_filesize:IR|26144 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_04.htm H|new_page_06.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_04.htm FHUS|12/new_page_06.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 12:46:15 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_07.htm 12/new_page_05.htm 12/new_page_04.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:43:20 -0000 vti_cacheddtm:TX|17 Dec 2004 12:46:15 -0000 vti_filesize:IR|60107 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_05.htm H|new_page_07.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_05.htm FHUS|12/new_page_07.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 12:47:57 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_06.htm 12/new_page_04.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:45:23 -0000 vti_cacheddtm:TX|17 Dec 2004 12:45:23 -0000 vti_filesize:IR|15596 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_06.htm H|new_page_08.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_06.htm FHUS|12/new_page_08.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|18 Dec 2004 09:31:53 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_07.htm 12/new_page_09.htm 12/new_page_04.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:53:30 -0000 vti_cacheddtm:TX|18 Dec 2004 09:31:53 -0000 vti_filesize:IR|24906 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif S|article/785894388.jpg S|article/785892566.jpg S|article/785902965.jpg S|article/785900465.jpg S|article/7859134710.jpg S|article/785911006.jpg H|new_page_0７.htm H|new_page_09.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FSUS|12/article/785894388.jpg FSUS|12/article/785892566.jpg FSUS|12/article/785902965.jpg FSUS|12/article/785900465.jpg FSUS|12/article/7859134710.jpg FSUS|12/article/785911006.jpg NHUS|12/new_page_0７.htm FHUS|12/new_page_09.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 12:57:05 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_010.htm 12/new_page_08.htm 12/new_page_04.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:15:03 -0000 vti_cacheddtm:TX|17 Dec 2004 12:57:05 -0000 vti_filesize:IR|23953 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_08.htm H|new_page_010.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_08.htm FHUS|12/new_page_010.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 12:59:38 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 11:47:36 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_09.htm 12/new_page_04.htm 12/new_page_011.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:59:09 -0000 vti_cacheddtm:TX|17 Dec 2004 12:59:38 -0000 vti_filesize:IR|22096 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_09.htm H|new_page_011.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_09.htm FHUS|12/new_page_011.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 13:01:55 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_010.htm 12/new_page_04.htm 12/new_page_012.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:15:03 -0000 vti_cacheddtm:TX|17 Dec 2004 13:01:55 -0000 vti_filesize:IR|44830 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_010.htm H|new_page_012.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_010.htm FHUS|12/new_page_012.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 13:04:15 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_013.htm 12/new_page_04.htm 12/new_page_011.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:15:03 -0000 vti_cacheddtm:TX|17 Dec 2004 13:04:15 -0000 vti_filesize:IR|30729 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_011.htm H|new_page_013.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_011.htm FHUS|12/new_page_013.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 13:08:36 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_014.htm 12/new_page_04.htm 12/new_page_012.htm vti_nexttolasttimemodified:TW|17 Dec 2004 13:05:55 -0000 vti_cacheddtm:TX|17 Dec 2004 13:08:36 -0000 vti_filesize:IR|184370 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_012.htm H|new_page_014.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_012.htm FHUS|12/new_page_014.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:19:53 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_015.htm 12/new_page_016.htm 12/new_page_013.htm 12/new_page_04.htm vti_nexttolasttimemodified:TW|18 Dec 2004 09:37:25 -0000 vti_cacheddtm:TX|19 Dec 2004 10:19:53 -0000 vti_filesize:IR|38641 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_013.htm H|new_page_016.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_013.htm FHUS|12/new_page_016.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:20:14 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX| vti_nexttolasttimemodified:TW|18 Dec 2004 09:41:07 -0000 vti_cacheddtm:TX|19 Dec 2004 10:20:14 -0000 vti_filesize:IR|1450 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_014.htm H|new_page_016.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_014.htm FHUS|12/new_page_016.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:20:09 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_017.htm 12/new_page_015.htm 12/new_page_014.htm vti_nexttolasttimemodified:TW|19 Dec 2004 09:37:48 -0000 vti_cacheddtm:TX|19 Dec 2004 10:20:09 -0000 vti_filesize:IR|4818 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_017.htm H|new_page_018.htm H|new_page_019.htm H|new_page_020.htm H|new_page_021.htm H|new_page_022.htm H|new_page_023.htm H|new_page_024.htm H|new_page_025.htm H|new_page_014.htm H|new_page_017.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_017.htm FHUS|12/new_page_018.htm FHUS|12/new_page_019.htm FHUS|12/new_page_020.htm FHUS|12/new_page_021.htm FHUS|12/new_page_022.htm FHUS|12/new_page_023.htm FHUS|12/new_page_024.htm FHUS|12/new_page_025.htm FHUS|12/new_page_014.htm FHUS|12/new_page_017.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 09:55:34 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_018.htm 12/new_page_016.htm vti_nexttolasttimemodified:TW|19 Dec 2004 09:47:32 -0000 vti_cacheddtm:TX|19 Dec 2004 09:55:34 -0000 vti_filesize:IR|2233 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|pic/ai.jpg S|pic/ais.jpg H|new_page_016.htm H|new_page_018.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/pic/ai.jpg FSUS|12/pic/ais.jpg FHUS|12/new_page_016.htm FHUS|12/new_page_018.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 09:55:25 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_017.htm 12/new_page_016.htm 12/new_page_019.htm vti_nexttolasttimemodified:TW|19 Dec 2004 09:47:46 -0000 vti_cacheddtm:TX|19 Dec 2004 09:55:25 -0000 vti_filesize:IR|1913 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif S|pic/ori-13.jpg H|new_page_017.htm H|new_page_019.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FSUS|12/pic/ori-13.jpg FHUS|12/new_page_017.htm FHUS|12/new_page_019.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 09:55:17 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_018.htm 12/new_page_016.htm 12/new_page_020.htm vti_nexttolasttimemodified:TW|19 Dec 2004 09:48:33 -0000 vti_cacheddtm:TX|19 Dec 2004 09:55:17 -0000 vti_filesize:IR|2294 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|pic/ori-10s.jpg S|pic/ori-10s.jpg H|new_page_018.htm H|new_page_020.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/pic/ori-10s.jpg FSUS|12/pic/ori-10s.jpg FHUS|12/new_page_018.htm FHUS|12/new_page_020.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 09:55:10 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_016.htm 12/new_page_019.htm 12/new_page_021.htm vti_nexttolasttimemodified:TW|19 Dec 2004 09:49:03 -0000 vti_cacheddtm:TX|19 Dec 2004 09:55:10 -0000 vti_filesize:IR|3069 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|pic/sd-2s.jpg S|pic/sd-2s.jpg H|new_page_019.htm H|new_page_021.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/pic/sd-2s.jpg FSUS|12/pic/sd-2s.jpg FHUS|12/new_page_019.htm FHUS|12/new_page_021.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 09:55:02 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_016.htm 12/new_page_020.htm 12/new_page_022.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|19 Dec 2004 09:49:24 -0000 vti_cacheddtm:TX|19 Dec 2004 09:55:02 -0000 vti_filesize:IR|2350 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|pic/sd-1.jpg S|pic/sd-1s.jpg H|new_page_020.htm H|new_page_022.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/pic/sd-1.jpg FSUS|12/pic/sd-1s.jpg FHUS|12/new_page_020.htm FHUS|12/new_page_022.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 09:54:55 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_016.htm 12/new_page_023.htm 12/new_page_021.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|19 Dec 2004 09:49:59 -0000 vti_cacheddtm:TX|19 Dec 2004 09:54:55 -0000 vti_filesize:IR|2256 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|pic/ori-11.jpg S|pic/ori-11s.jpg H|new_page_021.htm H|new_page_023.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/pic/ori-11.jpg FSUS|12/pic/ori-11s.jpg FHUS|12/new_page_021.htm FHUS|12/new_page_023.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 09:54:42 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_016.htm 12/new_page_024.htm 12/new_page_022.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|19 Dec 2004 09:50:33 -0000 vti_cacheddtm:TX|19 Dec 2004 09:54:42 -0000 vti_filesize:IR|2102 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|pic/ori-58.jpg S|pic/ori-58s.jpg H|new_page_022.htm H|new_page_024.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/pic/ori-58.jpg FSUS|12/pic/ori-58s.jpg FHUS|12/new_page_022.htm FHUS|12/new_page_024.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:23:12 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_025.htm 12/new_page_016.htm 12/new_page_023.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|19 Dec 2004 09:54:44 -0000 vti_cacheddtm:TX|19 Dec 2004 10:23:12 -0000 vti_filesize:IR|3085 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|pic/MAKOTO1b.jpg S|pic/MAKOTO1bs.jpg H|pic/MAKOTO14.jpg S|pic/MAKOTO1.jpg H|new_page_023.htm H|new_page_025.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/pic/MAKOTO1b.jpg FSUS|12/pic/MAKOTO1bs.jpg FHUS|12/pic/MAKOTO14.jpg FSUS|12/pic/MAKOTO1.jpg FHUS|12/new_page_023.htm FHUS|12/new_page_025.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:25:17 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_026.htm 12/new_page_016.htm 12/new_page_024.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|19 Dec 2004 09:52:20 -0000 vti_cacheddtm:TX|19 Dec 2004 10:25:17 -0000 vti_filesize:IR|2570 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif S|pic/7529221095.gif S|pic/752923851.jpg S|pic/752925848.jpg S|pic/7529271043.jpg H|new_page_024.htm H|new_page_026.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FSUS|12/pic/7529221095.gif FSUS|12/pic/752923851.jpg FSUS|12/pic/752925848.jpg FSUS|12/pic/7529271043.jpg FHUS|12/new_page_024.htm FHUS|12/new_page_026.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:27:02 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_027.htm 12/new_page_025.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|18 Dec 2004 09:57:06 -0000 vti_cacheddtm:TX|19 Dec 2004 10:27:02 -0000 vti_filesize:IR|1433 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_025.htm H|new_page_027.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_025.htm FHUS|12/new_page_027.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:32:22 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_028.htm 12/new_page_026.htm vti_nexttolasttimemodified:TW|19 Dec 2004 10:31:33 -0000 vti_cacheddtm:TX|19 Dec 2004 10:31:33 -0000 vti_filesize:IR|2128 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_028.htm H|new_page_029.htm H|new_page_030.htm H|new_page_031.htm H|new_page_026.htm H|new_page_028.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_028.htm FHUS|12/new_page_029.htm FHUS|12/new_page_030.htm FHUS|12/new_page_031.htm FHUS|12/new_page_026.htm FHUS|12/new_page_028.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|18 Dec 2004 10:02:32 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_027.htm 12/new_page_029.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|18 Dec 2004 10:01:20 -0000 vti_cacheddtm:TX|18 Dec 2004 10:02:32 -0000 vti_filesize:IR|21752 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_027.htm H|new_page_029.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_027.htm FHUS|12/new_page_029.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|19 Dec 2004 10:32:04 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_028.htm 12/new_page_027.htm 12/new_page_030.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|18 Dec 2004 10:03:31 -0000 vti_cacheddtm:TX|19 Dec 2004 10:32:04 -0000 vti_filesize:IR|39905 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_028.htm H|new_page_030.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_028.htm FHUS|12/new_page_030.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|18 Dec 2004 10:05:08 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_027.htm 12/new_page_029.htm 12/new_page_031.htm vti_nexttolasttimemodified:TW|17 Dec 2004 12:15:03 -0000 vti_cacheddtm:TX|18 Dec 2004 10:05:08 -0000 vti_filesize:IR|68018 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_029.htm H|new_page_031.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_029.htm FHUS|12/new_page_031.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|18 Dec 2004 10:06:15 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|12/new_page_027.htm 12/new_page_030.htm vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_title:SR|New Page 1 vti_nexttolasttimemodified:TW|17 Dec 2004 12:15:03 -0000 vti_cacheddtm:TX|18 Dec 2004 10:06:15 -0000 vti_filesize:IR|13134 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_030.htm H|new_page_032.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif FHUS|12/new_page_030.htm FHUS|12/new_page_032.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 12:15:03 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_cacheddtm:TX|17 Dec 2004 12:15:03 -0000 vti_filesize:IR|1349 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_01.htm H|new_page_03.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif NHUS|12/new_page_01.htm FHUS|12/new_page_03.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0 vti_title:SR|New Page 1 vti_backlinkinfo:VX|12/new_page_031.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|17 Dec 2004 12:15:03 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|FBI-V9B0DVFKTMP\\BEL vti_modifiedby:SR|FBI-V9B0DVFKTMP\\BEL vti_timecreated:TR|17 Dec 2004 12:15:03 -0000 vti_cacheddtm:TX|17 Dec 2004 12:15:03 -0000 vti_filesize:IR|1349 vti_cachedtitle:SR|New Page 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|img/note.gif H|new_page_01.htm H|new_page_03.htm vti_cachedsvcrellinks:VX|FSUS|12/img/note.gif NHUS|12/new_page_01.htm FHUS|12/new_page_03.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=gb2312 GENERATOR Microsoft\\ FrontPage\\ 6.0 ProgId FrontPage.Editor.Document vti_charset:SR|gb2312 vti_progid:SR|FrontPage.Editor.Document vti_generator:SR|Microsoft FrontPage 6.0 vti_title:SR|New Page 1 vti_backlinkinfo:VX|